Wroom.ru

Проблема с электропроводкой ЗИЛ Бычок

12345669

SeReG 72Rus

Серега

8 мая 2013, 12:35 #77

телок 579, 8 мая 2013, 09:28, #76

Если одна из лампочек сгорела вот так и получается , что канпролька поваротов один раз маргнет и все , так как реле поваротов срабатывает от нагрузки лампочек , это своего рода предупреждение , что у тебя не работают в полном объеме поваротники

Спасибо буду искать

steel-78

Вячеслав

9 мая 2013, 07:28 #78

[Q name=телок 579, 8 мая 2013, 09:28, #76] Если одна из лампочек сгорела вот так и получается , что канпролька поваротов один раз маргнет и все , так как реле поваротов срабатывает от нагрузки лампочек , это своего рода предупреждение , что у тебя не работают в полном объеме поваротники [/по барабану!!! и лампочки все работают и номинал по лампам правильный и все равно один раз моргнет и все

Крендель

Андрей

9 мая 2013, 16:25 #79

steel-78, 9 мая 2013, 07:28, #78

[Q name=телок 579, 8 мая 2013, 09:28, #76] Если одна из лампочек сгорела вот так и получается , что канпролька поваротов один раз маргнет и все , так как реле поваротов срабатывает от нагрузки лампочек , это своего рода предупреждение , что у тебя не работают в полном объеме поваротники [/по барабану!!! и лампочки все работают и номинал по лампам правильный и все равно один раз моргнет и все

была у меня такая канитель,ток забыл как устаранил косяк

steel-78

Вячеслав

17 мая 2013, 20:14 #80

Крендель, 9 мая 2013, 16:25, #79

была у меня такая канитель,ток забыл как устаранил косяк

реле поворотов нового образца расчитана на бортовые повторители номиналом 10 ватт,а у меня семерочный повторитель и лампа на 5 ватт!!! вот и вся беда,добавь по 1 пяти ваттной лампе и все заработает!

oleg57

Олег

17 мая 2013, 23:16 #81

cenya, 2 марта 2013, 22:35, #1

Поставил стартер 12 в выкинул преобразователь поставил на ген интеграл. Запутался с проводами, нету зарядки, лампочка зарятки не гаснет, тахометр неработает. Помогите.

я ничего не делал с геной! прость пименял стартер,перекинул клемы на акб и выкинул преобразователь!проблем никаких и напруга в сети с включенными фарами и рефом-14в!

SeReG 72Rus

Серега

8 июня 2013, 11:13 #82

Помогите пожалуйста, оплавился включатель габаритов и ближнего света, перед этим что то щелкало под панелью. Объясните в чем причина может быть, очень надо-завтра на работу...

Vadik22

8 июня 2013, 13:28 #83

SeReG 72Rus, 8 июня 2013, 11:13, #82

Помогите пожалуйста, оплавился включатель габаритов и ближнего света, перед этим что то щелкало под панелью. Объясните в чем причина может быть, очень надо-завтра на работу...

Гдето по свету коротит.Проверь на осветительных приборах.+ уходит на массу.

coolspot3

Игорь

8 июня 2013, 13:45 #84

Не обязательно коротит, может контакт слабенький где и будет греться

Юрий029

8 июня 2013, 19:34 #85

Панель почти два мера,в каком месте? Причины озвучены и читать форум надо (реле нужны),а отработать можно легко,если с силового бросить плюс на вкл.,но это временное решение.

valekkk80

Валентин

5 июля 2013, 16:15 #86

подскажите где еще искать?перестали работать стопы,утром работал один,ночью вообще потухли.датчики на тормозном кране новые,реле щелкает,лампочки рабоччие,под капотом разъемы проверял,а стопов нет и при ручнике лампочки не горят.

олег 1969

олег

5 июля 2013, 17:22 #87

valekkk80, 5 июля 2013, 16:15, #86

подскажите где еще искать?перестали работать стопы,утром работал один,ночью вообще потухли.датчики на тормозном кране новые,реле щелкает,лампочки рабоччие,под капотом разъемы проверял,а стопов нет и при ручнике лампочки не горят.

лампочки меняй, один работал и тот сгорел. или патронам хана, а вообще проверь напругу на проводе есть или нет

хочу быка

ВАЛЕРИЙ

5 июля 2013, 19:46 #88

SeReG 72Rus, 8 июня 2013, 11:13, #82

Помогите пожалуйста, оплавился включатель габаритов и ближнего света, перед этим что то щелкало под панелью. Объясните в чем причина может быть, очень надо-завтра на работу...

у меня было на той неделе так,плохой контакт был на выключателе,его поменял,всё работает.

valekkk80

Валентин

6 июля 2013, 15:52 #89

олег 1969, 5 июля 2013, 17:22, #87

лампочки меняй, один работал и тот сгорел. или патронам хана, а вообще проверь напругу на проводе есть или нет

с лампами и фонарями все нормально,не приходит напруга.

ОЛЕГатор

Олег

6 июля 2013, 17:22 #90

SeReG 72Rus, 8 июня 2013, 11:13, #82

Помогите пожалуйста, оплавился включатель габаритов и ближнего света, перед этим что то щелкало под панелью. Объясните в чем причина может быть, очень надо-завтра на работу...

Отзывы есть это хорошо??? Но небыло бы интернета и что бы ты делал в такой ситуации

val 295

8 июля 2013, 09:15 #91

ОЛЕГатор, 6 июля 2013, 17:22, #90

Отзывы есть это хорошо??? Но небыло бы интернета и что бы ты делал в такой ситуации

Без тырнета беда! Без тырнета бы заменил оплавившийся выключатель и поехал дальше

vitek5301

Виктор

14 июля 2013, 12:57 #92

ребята, у меня на щитке показывает 12в а когда включаю габариты показывает 11 а когда ближний 9 в чем может быть проблема помогите пожалуста

vitek5301

Виктор

14 июля 2013, 13:03 #93

ни у кого такого не было?

vadim20

Вадим

14 июля 2013, 14:39 #94

vitek5301, 14 июля 2013, 12:57, #92

ребята, у меня на щитке показывает 12в а когда включаю габариты показывает 11 а когда ближний 9 в чем может быть проблема помогите пожалуста

"сопли" в контактах и недостаточное сечение провода на ближ. свет, так же потеря на включателе света.

Проверь тестером сколько показывает когда двс запущен, на фаре, прямо на разъёме у лампы и на предохранителе, и напиши.

А так вообще стандартная ситуация для быка, заниматься проводкой надо и приводить в порядок

хочу быка

ВАЛЕРИЙ

14 июля 2013, 16:13 #95

на мазе при включенном свете и печки,кажет 24 вольта,тестором проверил 26.7 кажет.массу на кабину кинул а всё стало в норме.

хочу быка

ВАЛЕРИЙ

16 июля 2013, 21:12 #96

с утра когда завожу машину,то зарядка и тахометр не сразу начанают работать а через 2-3 минуты,потом весь день всё норма.

Влад523

16 июля 2013, 22:17 #97

vitek5301, 14 июля 2013, 12:57, #92

ребята, у меня на щитке показывает 12в а когда включаю габариты показывает 11 а когда ближний 9 в чем может быть проблема помогите пожалуста

Не факт что прибор верен.

viktor-onofrey

Виктор

16 июля 2013, 23:03 #98

хочу быка, 16 июля 2013, 21:12, #96

с утра когда завожу машину,то зарядка и тахометр не сразу начанают работать а через 2-3 минуты,потом весь день всё норма.

У меня тоже самое.думаю генератор может снять

Юрий029

17 июля 2013, 08:57 #99

Было такое (вначале зарядка не идети тах молчит,потом резко стрелка таха встает на место),но после плановой замены гены,акб и таха все стало в норме.Еще было похожее при прослабленном ремне гены (на кнопку несколько раз нажмешь и в норму приходит).На гене диод вышибло,один акб сдох,а тах был с разбитым стеклом.Попробуй поставить два заведомо исправных акб,не старых и заряженных,а близких к новым.

ОЛЕГатор

Олег

17 июля 2013, 11:44 #100

хочу быка, 16 июля 2013, 21:12, #96

с утра когда завожу машину,то зарядка и тахометр не сразу начанают работать а через 2-3 минуты,потом весь день всё норма.

Поменяй АКБ местами и всё пройдёт

хочу быка

ВАЛЕРИЙ

17 июля 2013, 15:19 #101

когда купил быка,то проверял акб,оба в норме,под напрягой 11.8 даёт,и 1.28 плотность.гену отдавал электрику,он его переделывал.спасибо за советы,тогда ближе к зиме буду мутить.

12345669

Самое популярное