Wroom.ru

Ока, передняя стойка амортизатор

123456

окавод

Александр

1 мая 2015, 20:34 #51

Чёт все пропали куда то ,кто что посоветует с моими проблемками ???

Tail Gunner

Андрей

1 мая 2015, 20:35 #52

Выброси оку на помойку.Помогло?

Glebz

1 мая 2015, 20:44 #53

По поводу поведения машины в пробке и остановке на горячую-посмотри темку"бензонасос),очень похоже на плохую подачу топлива,а за сцепление-смотри прИвод,тросик и нормально отрегулируй(педаль на одном уровне с педалью тормоза,срабатывание на первой трети выжима)...

Glebz

1 мая 2015, 21:01 #54

Tail Gunner, 1 мая 2015, 20:35, #52

Выброси оку на помойку.Помогло?

ФУ,как грубо!!!!

KirGen

Геншер

1 мая 2015, 22:48 #55

Glebz, 1 мая 2015, 21:01, #54

ФУ,как грубо!!!!

...он сел на свою жестянку (SsangYong Actyon Sports АХ-7 крутобл!

Nissan Bluebird Le-Grand)...

...и думает, что - поумнел...!!!

Tail Gunner

Андрей

1 мая 2015, 23:16 #56

Glebz, 1 мая 2015, 21:01, #54

ФУ,как грубо!!!!

Не,мягко так-Выыыброси окушечку на свалку.

Tail Gunner

Андрей

1 мая 2015, 23:17 #57

KirGen, 1 мая 2015, 22:48, #55

...он сел на свою жестянку (SsangYong Actyon Sports АХ-7 крутобл!

Nissan Bluebird Le-Grand)...

...и думает, что - поумнел...!!!

Не думаю,и не поумнел.После 45-ти только регресс)))

окавод

Александр

2 мая 2015, 12:16 #58

Glebz, 1 мая 2015, 20:44, #53

По поводу поведения машины в пробке и остановке на горячую-посмотри темку"бензонасос),очень похоже на плохую подачу топлива,а за сцепление-смотри прИвод,тросик и нормально отрегулируй(педаль на одном уровне с педалью тормоза,срабатывание на первой трети выжима)...

Это всё от регулировано от и до ,бензонасос ПЕКАР для ОКИ ,менял пол года назад ,вроде нормально всё было ,а проблема началась после заправки на ГАЗПРОМ ,педаль жёсткая становится когда на улице жарко и в салоне тоже ,а когда было прохладно этой проблемы не было .

окавод

Александр

2 мая 2015, 12:17 #59

Tail Gunner, 1 мая 2015, 20:35, #52

Выброси оку на помойку.Помогло?

Для городских условий и для поездок на рыбалку ,да и вообще лучше машины чем ОКА нет

окавод

Александр

2 мая 2015, 16:50 #60

В общем в карбике по ковырялся ,ни хрена не нашёл ,снял жиклёр ХХ про дул ,проверил клапан ,всё вроде в норме ,бензонасос качает нормально ,поставил на место ,завёл под регулировал ,вроде всё нормально ,но есть какой то срыв на холостых ,вентилятор включается всё нормально обороты выравниваются ,но при работе на холостых на слух слышно как ровно идёт работа потом срыв оборотов и снова ровно ,что за хрень не пойму ,педальку сцепления выровнял с тормозом на один уровень ,бвызнул на втулку в салоне силиконовой и на тросик под капотом Вдешкой и на рычажок выжимного тоже по брызгал ведешкой ,вроде чутка по легче стала и ну сегодня не так жарко вроде не скрипит ,по том видно будет .

KirGen

Геншер

2 мая 2015, 18:52 #61

Tail Gunner, 1 мая 2015, 23:17, #57

Не думаю,и не поумнел.После 45-ти только регресс)))

...признал (тебя за-язык не тянули) что... у тебя в действительности не машина - а жестянка...!!!

KirGen

Геншер

2 мая 2015, 19:42 #62

KirGen, 2 мая 2015, 18:52, #61

...признал (тебя за-язык не тянули) что... у тебя в действительности не машина - а жестянка...!!!

...извиняюсь... у Гуннера машина не жестянка...

...в сто раз хуже Оки...!!!

KirGen

Геншер

2 мая 2015, 19:44 #63

Tail Gunner, 1 мая 2015, 23:16, #56

Не,мягко так-Выыыброси окушечку на свалку.

...Феликс! ...предупреди Гуннера... чтобы он не отзывался плохо... об Оке...!!!

slawko

2 мая 2015, 23:47 #64

окавод, 30 апреля 2015, 14:58, #49

Всем привет!!! Кто в курсе ответьте !!! Вчера всё было нормально ,подъезжая домой в пробке включился вентилятор ,ну возникла проблема упали обороты не обратил внимания ,сегодня утром поехал в город пробки пипец всему , пока был не полностью прогрет всё нормально ,пару раз включился вентилятор и понеслось обороты не держит холостые ,вентилятор включается вообще падают аж глохнет,остановился добавил оборотов ,какое то время по держалось, потом опять понеслось вентилятор включается обороты падают до 540-600 ,стою под газовываю ,выключается вентилятор ,газ отпускаю когда востанавливаются когда нет ,пару раз глохла ,что за хрень приключилась не пойму ,кто в курсе , перед этим в прошлый день заправился на Газпром.

окавод, 2 мая 2015, 12:16, #58

Это всё от регулировано от и до ,бензонасос ПЕКАР для ОКИ ,менял пол года назад ,вроде нормально всё было ,а проблема началась после заправки на ГАЗПРОМ ,педаль жёсткая становится когда на улице жарко и в салоне тоже ,а когда было прохладно этой проблемы не было .

вроде как Пекар, не панацея. да и по разговорам, родной оковский Б/Н лучше. проблема падения оборотов, при вкл. карлсона при перегреве, это болезнь Оки. вернее Б/Н. совсем недавно столкнулся с этим. поменял Б/Н, благо новый валялся, проблема ушла. правда совместно с заменой Б/Н установил дополнительную термозащиту под карб. https://wroom.ru/forum/topic/15758&m=98 полазил по форумам, помимо перегрева Б/Н, очень сильно перегревается так же и карб. только приехал из тверской. немного полазил по говнам. http://ipic.su/gr13 500км. полёт нормальный. если есть старый оковский Б/Н. купи ремкомплект и замени все внутренние причиндалы. поставь, должно помочь. ещё не плохо бы вывести кнопку, принудительного вкл. карлсона. не жди перегрева, пользуйся кнопкой... хотя...

при рабочем Б/Н проблема падения оборотов исчезает...

Изображение

окавод

Александр

3 мая 2015, 10:59 #65

Сегодня ездил ,полёт нормальный ,перегрева нет ,вентилятор срабатывает всегда вовремя ,бензонасос качает давление держит и не плохо ,пузырей нет в бензине ,а вот обороты холостые плавают ,думаю надо полностью карбик снимать и делать профилактику . уже год не чистил не продувал ,завтра займусь может всё дело в этом ,а прокладка такая у меня уже давно стоит ,а остальное у меня в принципе всё штатно стоит ,правда в салоне малость переделки есть ,ну резину конечно ты бахнул на неё шикарную ,представляю как на асфальте грохочит .

окавод

Александр

7 сентября 2018, 01:06 #66

Надеюсь что кто то тут ещё есть я не один остался с ОКОй ,возникла проблема а вот решить ну ни как не могу ,всё работает стабильно, а недавно чисто случайно убирая подсос попал рукой на фишку замка зажигания ,а она то тёпленькая ,сунул руку дальше а там релюшка тоже тёпленькая и провода к ней от замка тёплые ,а после поездки релюшка градусов так 60-70 и проводка градусов под 50-60 от релюшки к замку ,ну думаю релюха приказала долго жить ,купил новую 40 А , сдёрнул фишку и подключил для пробы ,а она то тоже нагрелась и так же как и старая ,вот теперь и ломаю голову почему ??? у другана тоже ОКА старенькая ,спросил греется ,он проверил нет не греется , как у кого и в чём причина может кто знает ,отпишите ,если есть ещё тут кто то???

vadim20

Вадим

7 сентября 2018, 05:00 #67

окавод, 7 сентября 2018, 01:06, #66

как у кого и в чём причина может кто знает ,отпишите ,если есть ещё тут кто то???

Проблема распространенная для б/у авто, при чем для любого.

а причина скорее в том что есть "сопли" в проводке.

к примеру - плохой контакт, возможно где то перетерлись провода, где то к.з. или повешан потребитель мощный не в то место, а возможно кто то до вас лазил кривыми ручками в проводку и что то сделал не так и не правильно.

Короче, искать причину надо и ручками, и как можно быстрее(проводка очень хорошо горит, когда нагреется сильнее)

Медленный

7 сентября 2018, 08:06 #68

Чисто физически, нагрев проводки идёт от повышенного тока в ней, а причина высокого тока , велика мощность потребителей этого напряжения, и провода не расчитаны на такую нагрузку, вот отсюда и "пляши". Выше тебе разъяснили, я только добавил и подтвердил.

Glebz

7 сентября 2018, 10:55 #69

Надо определить какое реле(за что отвечающее) греется,и провода к нему,скорее всего окажется реле ближнего света...Возможно "соплей" в проводке и не будет,поскольку на старых авто проводка не была особо рассчитана на езду с(в частности) с постоянно включенным светом и другими мощными потребителями,вероятнее всего плохой контакт в соединительных штеккерах(фишках),там контакты со временем здОрово окисляются...

окавод

Александр

7 сентября 2018, 13:39 #70

Привет ребята ,я уже думал тут один остался ,по поводу реле ,реле замка зажигания или ещё его называют разгузочное замка зажигания ,по поводу проводки и лишних потребителей ,нет ни каких лишних только штатные ,состояние проводки нормальное с учётом того что машине 12 лет ,скруток нет окислов не наблюдал на стартере было малость почистил и ВД по брызгал , за электрикой вообще то стараюсь следить ,а тут такая беда приключилась и откуда ноги у неё растут сказать трудно ,вроде как и ни чё не запитано ,по идее она при повороте ключа в первое положение включается и подаёт напругу через контакты на бабину, коммутатор ,на электромагнитный клапан карбюратора ,и всё это можно исключить так как работает исправно заводится и работает нормально ,при прогреве машины тёплое реле а стоит малость по ездить довольно таки горячее и провода что с неё идут они от замка зажигания тоже греются ,правда не критично но греются ,есть только одно подозрение ,возможно оно не должно запитываться при повороте ключа в первое положение ,но не факт ,в общем голову я сломал хотя в электрике вроде малость соображаю ,вот ещё картинку на рыл замок с этой релюшкой

Изображение

KirGen

Геншер

7 сентября 2018, 19:42 #71

окавод, 3 мая 2015, 10:59, #65

...правда в салоне малость переделки есть ...

Твои: "...правда в салоне малость переделки есть..."...

Опиши Переделки...

Вот там и надо искать неисправность...!!!

...

Феликс... ставь птичку...

Garik 2

7 сентября 2018, 19:55 #72

Изображение

окавод

Александр

7 сентября 2018, 20:29 #73

В салоне малость переделки есть ,поставил бороду ,повесил магнитолу соньку ,запитано отдельно на прямую от акума ,кроме минуса , убрал старую колодку предохранителей достали просто по тому как навешано было и вентилятор радиатора,и задние стопори и зажигание на один предохранитель поставил колодку с ножевыми предохранителями ,это всё сделано было лет 10 назад,тогда ещё и замок зажигания менял и эту релюшку ,ну что ещё стеклоподъёмники электрические стоят и сигналка ,ну вот и все переделки ,всё работало до недавнего времени ,бла одна бяка как то ,не срабатывал стартер ,но потом всё прошло это месяца 2 назад было ,после этого чистил контакты на клеммах акума ,стартера ,колодку на датчике холла ,а вот на коммутаторе с верху колодка была отстёгнута и как давно не знаю хотя машина ездила и заводилась с пол оборота ну и её сбрызнул ведешкой и защелкнул на место ,чистку делал пару недель назад , а эту проблему заметил с неделю назад (что греется реле и проводка что на схеме )вот в общем то и все переделки , всё работает как и работало что до переделок что 10 лет ,кроме релюхи,куда рыть не знаю

KirGen

Геншер

7 сентября 2018, 23:02 #74

окавод, 7 сентября 2018, 20:29, #73

В салоне малость переделки есть...

поставил ... повесил ... убрал ... поставил колодку с ножевыми предохранителями...

замок зажигания менял и эту релюшку...

стеклоподъёмники электрические стоят и сигналка...

ну вот и все...

как то , не срабатывал стартер...

после этого чистил... ну и её сбрызнул ведешкой и защелкнул ... чистку делал ...

а заметил с неделю назад

вот в общем то и все переделки...

Считаешь... что "этого" мало...???

Приезжай во Владимир - все исправлю...!!!

окавод

Александр

8 сентября 2018, 01:18 #75

Да думаю что не очень то и наворочено ,главное что подключено и всё это что перечислено работает и проблем с перечисленным нет ,а проблема только с этой релюшкой ,не могу понять почему она греется всё что перечислено оно не работает в момент движения и включается отдельно по надобности ,стеклоподъёмники запитаны + от прикуривателя ,ни каким боком к релюшке не касается ,единственное что туда может относится из перечисленного то это сигнализация но она б глючила ,а она штатно работает ,можно конечно сдёрнуть фишку с неё и проверить будет греться или нет релюшка, предохранители малость разгрузил да это есть но они работают в таком режиме как поставил уже 10 лет и проблем не создавали ,а менял релюшку ещё предохранители стояли родные и замок менял тогда же замок развалился а релюшка тоже грелась ,вот и щас грешу может с замком опять проблема ,хотя работает нормально ,тот не отбрасывался после стартера ,с этим всё работает как положено ,в общем в чём причина не знаю реле греется и не плохо ,и это только так по городу малость проехав ,а вот на дальнее расстояние уже как то и не айс ехать с такой проблемой

123456

Самое популярное