Wroom.ru

ВАЗ-2115 не заводится совсем

4 ноября 2008, 16:00 #1

Короче, двиг инжектор. Прихожу, вставляю ключ в замок зажигания, поворачиваю и не заводится тока схватывает и всё. Вывернул свечи, а они все чёрные и влажные, прочистил, протёр, начинаю опять заводить - ни фига тока опять схватывает и всё, хотя завелась правда на 2 с и потом заглохла, и ешё когда кручю стартер насос вроде работает и стрельба какая-то в колекторе наверное в выпускном. Чё такое помогите!!

японское качество

Данила

10 февраля 2009, 19:49 #4

Дмитрий, в моём доме живёт мужичок у него девятка с таким же мотором, и были абсолютно такие симптомы как на твоей, каждый день вкручивал новые свечи, и так дня три, потом плюнул на неё и так стоит до сих пор под сугробиком. Но он грешил на то, что вроде как тасол подсасывало в масло и ещё жаловался на инжектор, плавали обороты.

actros

10 февраля 2009, 19:55 #5

Тут можно гадать до бесконечности. Даже если кто то разбирается в таких проблемах то ему нужно присутствовать рядом с этой машиной, иначе никак. Вероятно действительно какой-то узел в машине вышел из строя. Тащи её в сервис на диагностику.

Klop-forever

10 февраля 2009, 21:16 #7

Я вот думаю мож это какой-нибуть датчик отказал например: Датчик положения распредвала или Датчик частоты вращения и положения коленвала. Или мож дело в правадах на улице вроде-бы пагода влажная.

10 февраля 2009, 22:17 #9

Я с Москвы а тут дажди шпарят, вот я и падумал мож влага попала на провада и из-за этова никантачит, хотя свечи в первой заводкой были все мокрые, а говарят после этова их очень сложно вастонавить и прасушить лучше купить новые

actros

10 февраля 2009, 22:24 #10

На газовой плите аккуратно прожги, только не перестарайся. Потом металической щёткой.

Tsar20

Илья

11 февраля 2009, 09:21 #11

У тебя свечи мокрые и чёрные из за того что смесь идёт обогащённая инжектор переливает у тебя

Klop-forever

11 февраля 2009, 16:00 #12

Я уж дагодался что свечи переливает, а то что ани чёрные это я так думаю и надо ведь машина заводится на халодную и ЭБУ-даёт команду на обогащение, но вот пачему переливает! ЧЕК не горит значит все датчики должны работать

Klop-forever

11 февраля 2009, 16:00 #13

Я уж дагодался что свечи переливает, а то что ани чёрные это я так думаю и надо ведь машина заводится на халодную и ЭБУ-даёт команду на обогащение, но вот пачему переливает! ЧЕК не горит значит все датчики должны работать

Dimon

Дмитрий

11 февраля 2009, 16:24 #14

Кlop, у меня стоит маршрутный компьютер с диагностикой работы датчиков. Так вот при включении зажигания он выбрасывает ошибку завожу чек не горит, а сбой Д. детонации.

Тезка, волоки её на сервис.

Tsar20

Илья

11 февраля 2009, 17:40 #15

У меня на 14й тоже так было а чек не загорался проблема была в Дврм

Klop-forever

11 февраля 2009, 20:16 #16

Я думаю мож сначала свечи поменять если чуда непроизайдёт куплю провада и если опять незаведутся значит блин дело в электрики, а в этом мне самому неразобратся

Klop-forever

11 февраля 2009, 20:19 #17

И еще странность в том что машина прошла всево 10 тыс. км и такие проблемы хотя машина с октября 2003 года

Dimon

Дмитрий

12 февраля 2009, 11:37 #18

Дмитрий я тут посоветовался с одним дядей (не плохой моторист) сказал что воможно может ман... ть датчик положения коленвала.

Перелив свечей может происходить от того что он даёт не верную инфу для работы топливной системы. Этот грёбаный датчик одна из

причин по которой впрысковая машина не заведётся машина.

Klop-forever

12 февраля 2009, 19:13 #19

Кароче я севодня ещё решил папытать шасть и завести её, но перед-этим решил откльчить дачик масова расхода воздуха заважу и завилась, я прям удивился правда обароты подскачили, но патом я решил опять надеть разьём в датчик масов-расход-воздух и через какое-то время загорелся ЧЕК. Но машина работает норм обароты держит как надо вроде. Так какой-же датчик накрылся?

actros

12 февраля 2009, 19:37 #20

Вот этот датчик расхода воздуха и надо поменять. Мне кстати владелец такой же машины расказывал что он этот датчик обычно промывал и всё потом становилось нормально. Чем промывал я сейчас не помню но там внутри стоит элемент из какого то очень редкого материала, вроде иридий, и когда на нём скапливается грязь (пыль) он начинает врать и система работает неправильно.

12 февраля 2009, 20:01 #21

Точно я попробую его снять и пачистить, я слышал что там находится какая-то нить и она засоряется или пыль и она хандрит тока как снять и добратся до нево? А мож это не он??

actros

12 февраля 2009, 20:08 #22

Пойми одну вещь, если через этот датчик постоянно идёт воздух в двигатель то естественно какая то часть пыли пройдёт через фильтр и осядет на датчике. А принцип действия этого датчика прост-у этого элемента меняется сопротивление в зависимости от того какой напор воздуха идёт рядом с ним. Если он будет грязный то этот показатель будет выдаваться им неправильно.

actros

12 февраля 2009, 20:08 #23

Пойми одну вещь, если через этот датчик постоянно идёт воздух в двигатель то естественно какая то часть пыли пройдёт через фильтр и осядет на датчике. А принцип действия этого датчика прост-у этого элемента меняется сопротивление в зависимости от того какой напор воздуха идёт рядом с ним. Если он будет грязный то этот показатель будет выдаваться им неправильно.

actros

12 февраля 2009, 20:10 #24

Попробуй промыть его спиртом. В радиотехнике обычно его используют для этих целей.

12 февраля 2009, 20:11 #25

Но я думаю паездить кое-какое время можно?

ah55

6 марта 2009, 22:17 #26

Нашел причину интересно на будущее

7 марта 2009, 09:37 #27

Тащи свой инжектор на компьютерную диагностику

константин

8 марта 2009, 15:35 #28

Посмотри цепочкку: модуль зажигания, высоковольтные провода. Скорее всего это модуль, лечится заменой.

buivol-y7

1 декабря 2010, 20:19 #29

подскажите пожалуйста у меня ваз 2115 седня -23 аккумулятор нормальный, не мог завести машину пробовал и дергача и прикуривать не помогает сдергача даже раскрутилась до 1500 т. о. но заглохла почему не заводится понять не могу (сразу оговорюсь масло менял 12000 назад) эссо

Популярное на сайте