Wroom.ru

ВАЗ-2109 инж. задвоил

21 октября 2015, 14:44 #1

Привет всем ! Такая проблема, на 2109 сделали двигатель , Запустили , всё в порядке работал- работал задваил и заглох, поработал от силы час! сгорел пред. на бензонасос. Поменяли пред, запустили дваит ! 1 и4 цилиндры не работает, а искра есть! поменяли свечи тоже самое! проверили компресию по 11 в каждом , проверили метки всё чётко. Модуль меняли всё тоже самое, и начал гореть пред. на бензонасос когда стартером маслаиш!

RW4HJD

Николай

21 октября 2015, 21:55 #2

Сними разъём с бензонасоса и крутни стартером, если предохранитель остался целым, меняй бензонасос.1 и 4 цилиндры могут не работать из-за неисправности форсунок, давление в рампе,если модул зажигания и свечи исправны.

22 октября 2015, 19:04 #3

Снял разём Результата не какого!

22 октября 2015, 19:05 #4

Из за датчика коленвала может быть причина

vadim20

Вадим

22 октября 2015, 19:27 #5

вначале найди причину почему предохранитель на бензонасос сгорает

Avtoshnik

Юрий

23 октября 2015, 07:15 #6

vadim20, 22 октября 2015, 19:27, #5

вначале найди причину почему предохранитель на бензонасос сгорает

По-моему виноват электродвигатель бензонасоса, потому что предохранитель сгорает при перегрузке (КЗ витков), следовательно и не развиваются обороты электромотора, мало давление в Рампе.

23 октября 2015, 10:13 #7

Снял разьём с бензонасоса и тоже самое, перигорает!

23 октября 2015, 10:13 #8

Снял разьём с бензонасоса и тоже самое, перигорает!

Avtoshnik

Юрий

23 октября 2015, 20:20 #9

dronjek, 23 октября 2015, 10:13, #8

Снял разьём с бензонасоса и тоже самое, перигорает!

dronjek, 23 октября 2015, 10:13, #8

Снял разьём с бензонасоса и тоже самое, перигорает!

Обычно, при установке "сигналки" бензонасос запитывается через реле, возможно где-то там "+" попадает на корпус, возможно ещё, что повреждена изоляция провода, идущего к бензонасосу по кузову автомобиля.

23 октября 2015, 22:43 #10

Спасибо буду искать! Найду отпишусь.

Аныч

14 ноября 2015, 10:40 #11

ВАЗ09 не заводится на горячую,поменяно ВСЕ-все датчики,топливный фильтр,грибок,отрегулированы клапана,поменяны тормозные колодки.При пуске двигатель работает неровно,но потом приходит в норму,на горячую не заводится или заводится с педалью газа...что еще надо???? Чек не горит,инжектор..

mat-olan

Андрей

14 ноября 2015, 11:06 #12

Аныч, 14 ноября 2015, 10:40, #11

ВАЗ09 не заводится на горячую,поменяно ВСЕ-все датчики,топливный фильтр,грибок,отрегулированы клапана,поменяны тормозные колодки.При пуске двигатель работает неровно,но потом приходит в норму,на горячую не заводится или заводится с педалью газа...что еще надо???? Чек не горит,инжектор..

Ну если замена тормозных колодок не помогла,наверное уже ни ЧЁ не поможет

Популярное на сайте