Wroom.ru

Голова дыбом

16 июля 2015, 20:55 #1

Здравствуйте у меня автомобиль Ока у меня проблема такова. Сначала начал барахлить вентилятор охлаждения то включится, то нет поменял датчик все равно так же. Потом пропал сигнал при нажатии щелкает рыле но сигнала нет, потом перестала гореть лампа при включении зажигания аккумулятора поменял рыле с щетками в генераторе все равно проблема осталась аккумулятор не заряжается он новый даже после полной зарядки индикатор заряда показывает, следует зарядить. Женщина в магазине проверила генератор выдает 13.8- 14.00 написала в гарантийном талоне Помогите уже не знаю где искать и при всем при этом греются релюшки (((

dimanback

Дмитрий

17 июля 2015, 09:39 #2

Может все таки волосы дыбом?

17 июля 2015, 17:22 #3

dimanback, 17 июля 2015, 09:39, #2

Может все таки волосы дыбом?

По делу можешь что сказать?

Андрю ха

17 июля 2015, 17:36 #4

проверь везде, где есть соединения минуса с корпусом, тн "массу"

val 295

17 июля 2015, 19:14 #5

Андрю ха, 17 июля 2015, 17:36, #4

проверь везде, где есть соединения минуса с корпусом, тн "массу"

и не просто проверь - а открути, зачисти контакты Может быть - вроде не болтается - а окислилось и контактта нет

pater

17 июля 2015, 20:10 #6

Обычно у меня тоже чаще всего испытывались проблемы именно с реле. так что думаю здесь надо быть на много аккуратнее, потому что могут произойти разные проблемы с этим делом.

3456978

Виктор

17 июля 2015, 22:46 #7

думаю волосы)

alekseybasalaev

леха 54

17 июля 2015, 22:49 #8

3456978, 17 июля 2015, 22:46, #7

думаю волосы)

ежик,ты хтооо??

20 июля 2015, 11:19 #9

поехал к электрику сигнал он мне сделал через доп рыле и предохранитель поменял интегралку а вентилятор охлаждения сказал что не нагреваешь до нужной температуры чтоб датчик сработал)

Популярное на сайте