Wroom.ru

Утром машина заводится со 2, 3 раза, почему?

novvdpo

2 апреля 2015, 13:09 #1

Форумчане всем доброго времени суток, недавно приобрел машину Мицубиси Каризма 1998 г. в., двигатель 1.6.

Машина устраивает всем, однако имеется неприятная проблема, по утрам или если машина долго в течении дня стояла, не могу завести ее с первого раза, приходится повторять попытки 2-3 раза. После того как завелась работает ровно, не троит, обороты держит 800-900.

Свечи и катушки зажигания поменял на новые, заменил все фильтра, прочистил форсунки и сеточку бензонасоса. Пожалуйста подскажите в чем может быть причина??? Что еще нужно проверить???

Буду рад услышать любые отзывы.

Заранее спасибо!!!

OKABAN

Олег

2 апреля 2015, 13:18 #2

Может давление в рампе не держиться. Попробуй после включения зажигания подождать пока перестанет жужжать бензонасос, потом заводи.

dimanback

Дмитрий

2 апреля 2015, 13:36 #3

Конечно, пустая рампа.

Tail Gunner

Андрей

2 апреля 2015, 13:45 #4

Спать хочет.

novvdpo

2 апреля 2015, 15:42 #5

Спасибо за советы. Уже пробовал. Перед тем как заводить, обязательно жду пока погаснет чек и перестанет жужжать бензонасос, результат не меняется, все равно приходится пытаться заводить еще 1-2 раза пока не схватит.

novvdpo

2 апреля 2015, 15:44 #6

Подсказывайте, какие еще будут варианты???

Практик

Юрий

2 апреля 2015, 16:18 #7

novvdpo, 2 апреля 2015, 15:44, #6

Подсказывайте, какие еще будут варианты???

Я бы для начала проверил компрессию. Возможно имеется уже некоторый износ поршневой группы. После первых двух попыток запуска на стенках цилиндров и в канавках поршневых колец появляется небольшое количество масла, из-за чего компрессия немного повышается и последующий запуск соответственно облегчается. Помните как определяют причину слабой компрессии - кольца это или клапана? В замеряемый цилиндр заливают небольшое количество моторного масла - если компрессия повысилась, значит это износ колец, если осталась прежней, значит клапана не держат. Возможно это как раз тот случай, тем более если с катушками и свечами все нормально.

Малой13

Евгений

2 апреля 2015, 19:08 #8

В первую очередь необходимо все таки проверить систему питания. Чтобы подобный трабл происходил из-за компрессии-она должна очень значительно упасть. Замер даваления в рампе очень бы не помешал

2 апреля 2015, 19:16 #9

"почистил" форсунки--довольно расплывчатое понятие.Их снимали с ДВС?Проверяли на герметичность и качество распыливания.а также на производительность и равномерность.При не герметичности форсунок,когда игла распылителя неплотно прилегает к его корпусу--при длительной стоянке авто --давление топлива будет падать значительно в системе.а также первые и последующие впрыски будут нечёткими как в отсечке момента впрыска.так и возможны подвпрыски. Поэтому--повнимательнее таки проверить на стенде форсунки .а приценившись и к новому комплекту--может реальнее даже купить новый комплект оригинальный или аналоговый от достойных производителей.

novvdpo

3 апреля 2015, 07:44 #10

Огромное спасибо за советы!!! Компрессию замерил, все в норме! А вот давление в рампе и форсунки буду проверять на стенде, о результатах обязательно отпишусь. Теперь хотя бы знаю с чего начинать!

Малой13

Евгений

3 апреля 2015, 08:00 #11

novvdpo, 3 апреля 2015, 07:44, #10

Огромное спасибо за советы!!! Компрессию замерил, все в норме! А вот давление в рампе и форсунки буду проверять на стенде, о результатах обязательно отпишусь. Теперь хотя бы знаю с чего начинать!

Косвенно проверить не достаточное давление в рампе можно таким образом-несколько раз включить-выключить зажигание, чтобы насос несколько раз прокачал систему/если это позволит конструкция авто/. Если холодный пуск улучшится, то вероятнее всего виновник-подсевший бензонасос или регулятор давления. Но это очень приближенная диагностика.

3 апреля 2015, 08:51 #12

помнится диагност замерял давление в рампе чрез клапан.а также " в стенку"--замеры должны отличаться,ибо в последнем случае пережимается обратка.Что то вроде 2.8-3.2 с клапаном и около 5.5 бар " в стенку" на "тазу" казало.

Dmitrie

31 июля 2015, 00:10 #13

Была такая же проблема только с опелем, спасибо за советы

Популярное на сайте