Wroom.ru

Проблема с двигателем (mondeo)

17 сентября 2012, 22:35 #1

двигатель не заводится, диогностика показала, что нет нужного давления топлива для запуска двигателя, что вы посоветуете делать мне

Серега_карел

Сергей

17 сентября 2012, 22:40 #2

ronsuper1, 17 сентября 2012, 22:35, #1

двигатель не заводится, диогностика показала, что нет нужного давления топлива для запуска двигателя, что вы посоветуете делать мне

Фильтр давно меняли?

actros

17 сентября 2012, 23:48 #3

ronsuper1, 17 сентября 2012, 22:35, #1

двигатель не заводится, диогностика показала, что нет нужного давления топлива для запуска двигателя, что вы посоветуете делать мне

А как продиагностировали сей факт? У гадалки на картах? Если в автосервисе, то неужели мастера не попытались сами там же найти причину недостаточного давления? У тебя этот мондео есть ли вообще? Или он тебе приснился уже с поломками?

18 сентября 2012, 00:09 #4

если бы у меня его не было я бы не писал бы сюда

actros

18 сентября 2012, 00:27 #5

Поверь на слово, сюда на сайт из огромного количества патологических фантазёров только ленивый не писал. И все просили всяких советов, вызывали живое обсуждение - какую машину взять лучше за 2 лимона - например. Куражились на всю катушку, пока их не раскусив не выгоняли взашей .

И твой пост тоже явно не из реальной жизни. Детский и невразумительный - так не бывает.

Даже если ты реальный владелец такой машины ,то твой деловой подход к решению проблем с ремонтом явно не соответствует возрасту получения водительских прав.Что ,естественно, выставлят тебя не лучшим образом.Так проблемы не решают.

ALEXANDRE

18 сентября 2012, 17:21 #6

ronsuper1, 17 сентября 2012, 22:35, #1

двигатель не заводится, диогностика показала, что нет нужного давления топлива для запуска двигателя, что вы посоветуете делать мне

Почитай про любую инжекторную жигу.

18 сентября 2012, 20:46 #7

попробуй влить в воздушную систему 10 граммовым полным шприцем бензин, если машина заведется тогда проверяй бензонасос.

1 апреля 2015, 18:54 #8

Здравствуйте! У меня проблема с Моней - 2, подпрыгнул на лежачем полицейском и двигатель заглох, вот уже третий сервис пробует его завести, но безрезультатно. Авто 1997 года, меняли датчики каленвала - не помогло, диагностировали мозги-они впорядке, прошивали проводку-впорядке.Посоветуйте пожалуйста, что надо ещё смотреть?

Flying

Александр

1 апреля 2015, 18:58 #10

эту кнопку проверили в первую очередь, с ней всё в порядке, насос работает, а искры нет

Flying

Александр

1 апреля 2015, 18:59 #11

"сигналку" проверили??

1 апреля 2015, 19:00 #12

её пробовали отключать полностью, имобилайзер отсутствует

Flying

Александр

1 апреля 2015, 19:01 #13

а датчик ударов есть, может через него пущена блокировка?

смотри датчик положения КВ, может с него провод соскочил??

1 апреля 2015, 19:04 #14

этот датчик меняли дважды, думали он, на другую машину ставили-работает

Малой13

Евгений

1 апреля 2015, 19:07 #15

Начинать надо с самого простого-проверить предохранители. За рулём была схема зажигания Форда и ооочень доходчиво расписано как ещё проверить. Сейчас не могу сказать год и номер-на работе, завтра-пожалуйста. Буквально на днях ещё читал.

1 апреля 2015, 19:09 #16

при запуске двигателя сканер показывает, что нет сигнала с датчика положения КВ

Flying

Александр

1 апреля 2015, 19:11 #17

так про что и пишем выше, провода там сильно подвержены коррозии...

1 апреля 2015, 19:11 #18

возятся с машиной не плохие электрики, они сами в шоке, вот и спрашиваю может кто сталкивался с такими проблемами?

Flying

Александр

1 апреля 2015, 19:12 #19

а шкив проверял? не срезало??

1 апреля 2015, 19:13 #20

проводку прозванивали и не один раз

1 апреля 2015, 19:14 #21

ремень ГРМ был вторым местом проверки

Flying

Александр

1 апреля 2015, 19:14 #22

Васильев Аатолий, 1 апреля 2015, 19:13, #20

проводку прозванивали и не один раз

и что показало??

1 апреля 2015, 19:16 #23

Flying, 1 апреля 2015, 19:14, #22

и что показало??

проводка в порядке, проверяли с нагрузкой

Малой13

Евгений

1 апреля 2015, 19:17 #24

Васильев Аатолий, 1 апреля 2015, 19:09, #16

при запуске двигателя сканер показывает, что нет сигнала с датчика положения КВ

Сигнал на форсунках есть? Проверяли?

Flying

Александр

1 апреля 2015, 19:18 #25

а на катушку ток подается??

Популярное на сайте