Wroom.ru

ВАЗ 2109 глохнет и дергается при наборе скорости

12

Ksan

20 мая 2010, 11:31 #1

Машинка набирает скорость потом резко останавливается и также резко стартует (как пинок под зад) или глохнет. при выключении зажигания ее трясет минуты 2, ощущение такое что она пытается завестись. карб новый поставили, фильтры, свечи, обратку все поменяли не помогло. решили в сервисе что жиклер, поменяли не помогло. гоняют меня из сервиса в сервис и не могут понять в чем проблема, может кто нибудь знает чего такое может быть?

dmitrymatveev2011

Дмитрий

20 мая 2010, 12:02 #2

Ksan, 20 мая 2010, 11:31

Машинка набирает скорость потом резко останавливается и также резко стартует (как пинок под зад) или глохнет. при выключении зажигания ее трясет минуты 2, ощущение такое что она пытается завестись. карб новый поставили, фильтры, свечи, обратку все поменяли не помогло. решили в сервисе что жиклер, поменяли не помогло. гоняют меня из сервиса в сервис и не могут понять в чем проблема, может кто нибудь знает чего такое может быть?

А искру проверяли?

Ksan

20 мая 2010, 12:23 #3

проверяли, все в порядке. щас еще зажигание посмотрели на +20 было настроено, поправили, не помогло

ckam@

Максим

20 мая 2010, 12:28 #4

почисти бак,

ckam@

Максим

20 мая 2010, 12:29 #5

что бы нибыло, когда разберешся отпишись

Ksan

20 мая 2010, 12:33 #6

и бак вчера чистили и сеточку поменяли, потом бензонасос поменяли, после этого она км.3 проехала отлично и заглохла, вытянули подсос и с диким ревом и провалами в скорости поехали дальше думать, до сих пор думают и понять ни че не могут. хорошо, отпишусь

Сибун

Сергей

20 мая 2010, 12:37 #7

смотри ещё раз угол зажигания, почему он сбился, и не сбился ли он опять

Сибун

Сергей

20 мая 2010, 12:38 #8

шкивы все по меткам стоят?

Ksan

20 мая 2010, 12:53 #9

тоже проверяли

Ksan

20 мая 2010, 12:56 #10

уже 5 дней делают, перепробовали уже кучу всего, а эффекта 0

Lewgen

Евгений

20 мая 2010, 13:39 #11

Вообще на карбюраторе могут быть только две проблемы по этой теме - раз трясет после выключения зажигания, то или бензин дерьмовый бетонирует, или позднее зажигание. Скорее всего зажигание сбивается, надо сотреть крышку трамблера и бегунок, а лучше весь траьлер поменять.

Ksan

20 мая 2010, 13:46 #12

пасибо, поробую седня

Lewgen

Евгений

20 мая 2010, 13:48 #13

Ksan, 20 мая 2010, 13:46

пасибо, поробую седня

Обязательно напиши, как разберешься, в чем дело было!

Ksan

20 мая 2010, 13:58 #14

Lewgen, 20 мая 2010, 13:48

Обязательно напиши, как разберешься, в чем дело было!

конешно

Бумеранг

Николай

20 мая 2010, 14:06 #15

Ксан, а машина так чудит при любой температуре:

Ksan, 20 мая 2010, 11:31

набирает скорость потом резко останавливается и также резко стартует (как пинок под зад) или глохнет. при выключении зажигания ее трясет минуты 2

или только хорошо прогретая? мотор не перегревается?

Ksan

20 мая 2010, 16:05 #16

Lewgen, 20 мая 2010, 13:39

позднее зажигание. лучше весь траьлер поменять.

позднее зажигание действительно было исправили не помогло, трамблер поменяли тоже не помогло. Там по какой то неведомой хне бензин дажа до фильтра не доходит, доходит тока большой струей если педаль в пол и с диким ревом и есстественно открытым подсосом она едет, тока педаль чутка отпущу тряска, пинок под зад и заглохла.

чудит при любой температуре, не перегревается

OKABAN

Олег

20 мая 2010, 16:16 #17

Большой струей при педали в пол - это нормальная работа насоса ускорителя. Причина в чем то другом. Такая шняга возможна когда уровень в поплавковой камере низкий, карбюратор просто не успевает заполнятся. Вторая причина - бензонасос не успевает накачивать бензин, нужно уменьшить прокладку между бензонасосом и двигателем ( а не между рулем и сиденьем, это еще успеется). Но при таких болячках на холостых оборотах будет работать нормально, только на ускорениях будет проявляться. Но если ты пишешь что поменяли уже все что можно, то попробуй продуть обратным ходом топливопровод.

Ksan

20 мая 2010, 16:23 #18

Уровень вроде как нормальный, бензонасос вручную бензин вообще не качает, топливопривод с самого сначала как это заметили-продули, не помогло, попробуем уменьшить прокладку между бензонасосом и двигателем.

DOLLAR

Владимир

20 мая 2010, 21:16 #19

Попробуй поменять клапан холостого хода! После отпишись!

20 мая 2010, 23:16 #20

надо поменять машину пока программа утилизации есть-успевай

Зубастик

ЛёХа

21 мая 2010, 05:33 #21

+ многа!

Ksan

21 мая 2010, 08:49 #22

основная беда как оказалось была в диафрагме и каком то там "слонике" карбюратора, вот вам и новый карб!!! плюсом еще был топливный фильтр, поменяли 4 штуки, пока нормальный не попался. щас катается нормально.

ckam@

Максим

21 мая 2010, 09:13 #23

Ksan, поздраляю, желаю что б бегала нормально.

dmitrymatveev2011

Дмитрий

21 мая 2010, 09:45 #24

ckam@, 21 мая 2010, 09:13

Ksan, поздраляю, желаю что б бегала нормально.

Поздравляю, удачи на дорогах

Ksan

21 мая 2010, 09:49 #25

Спасибо!

12

Популярное на сайте