Wroom.ru

Haima 3 проблема с запуском двигателя

NiRaSh

30 декабря 2012, 16:50 #1

Не поступает подача тока на топливный насос. С чем это может быть связано?

adidasden

Денис

30 декабря 2012, 16:56 #2

NiRaSh, 30 декабря 2012, 16:50, #1

Не поступает подача тока на топливный насос. С чем это может быть связано?

сигналка.

NiRaSh

30 декабря 2012, 16:58 #3

Подробнее можно плз

hamik

евгений

30 декабря 2012, 16:59 #4

NiRaSh, 30 декабря 2012, 16:50, #1

Не поступает подача тока на топливный насос. С чем это может быть связано?

предохранитель проверял?

adidasden

Денис

30 декабря 2012, 17:05 #5

NiRaSh, 30 декабря 2012, 16:58, #3

Подробнее можно плз

Возможно сигналка обрубает

NiRaSh

30 декабря 2012, 17:05 #6

предохранитель проверял

adidasden

Денис

30 декабря 2012, 17:05 #7

hamik, 30 декабря 2012, 16:59, #4

предохранитель проверял?

А он есть???

NiRaSh

30 декабря 2012, 17:11 #8

Проблема появилась около 4 ех дней назад остановился заглушил двигатель потом обратно заводить она не заводиться мин через 15 завелась, потом ездил 3 дня все было нормально седня с утра ездил заглушил и все больше не завелась

adidasden

Денис

30 декабря 2012, 17:15 #9

NiRaSh, 30 декабря 2012, 17:11, #8

Проблема появилась около 4 ех дней назад остановился заглушил двигатель потом обратно заводить она не заводиться мин через 15 завелась, потом ездил 3 дня все было нормально седня с утра ездил заглушил и все больше не завелась

Хана насосу наверно...

adidasden

Денис

30 декабря 2012, 17:21 #10

hamik, 30 декабря 2012, 17:19, #10

есть конечно ! Предохранитель 32 топ насос

Можно секретку замутить... В салоне стоит???

NiRaSh

30 декабря 2012, 17:22 #12

нет насос работает

adidasden

Денис

30 декабря 2012, 17:23 #13

NiRaSh, 30 декабря 2012, 17:22, #12

нет насос работает

На предохранителе напруга есть?

hamik

евгений

30 декабря 2012, 17:27 #14

adidasden, 30 декабря 2012, 17:21, #10

Можно секретку замутить... В салоне стоит???

прошу прощенья 32 это реле насоса , а питается от главного реле.

adidasden

Денис

30 декабря 2012, 17:31 #15

У реле может контакт не замыкаться.

hamik

евгений

30 декабря 2012, 17:32 #16

adidasden, 30 декабря 2012, 17:21, #10

Можно секретку замутить... В салоне стоит???

ага давай замутим 1 января все выходные будем перетирать как вернуть все назат

hamik

евгений

30 декабря 2012, 17:34 #17

adidasden, 30 декабря 2012, 17:31, #15

У реле может контакт не замыкаться.

ну да как вариант надо проверить

adidasden

Денис

30 декабря 2012, 17:36 #18

hamik, 30 декабря 2012, 17:32, #16

ага давай замутим 1 января все выходные будем перетирать как вернуть все назат

Сейчас допью, и начну думать!!!

HAIdriver

Алексей

31 декабря 2012, 11:14 #19

для начала проверь цепи питания насоса, начиная от самого насоса. приходит ли на него питание, если нет, то смотрим реле, если до реле питание есть, меняем, если на реле питания нет, смотримпроводку до реле. ремонтировать релюшку смысла нет, это если получится, даст эффект не на долго.

еще если установленна сигналка с блокировкой запуска авто, нужно посмотреть всё ли нормально с реле блокировки, была подобная проблема на волге, банально из за конденсата непосредственно внутри релюшки. решил все заменой.

НЕ ПАНИКОВАТЬ. все реле есть в магазинах

NiRaSh

31 декабря 2012, 20:01 #20

Спс Проблеа решена реле)

hamik

евгений

31 декабря 2012, 21:29 #21

NiRaSh, 31 декабря 2012, 20:01, #20

Спс Проблеа решена реле)

специ ! если что мы тут!

adidasden

Денис

2 января 2013, 16:11 #22

hamik, 31 декабря 2012, 21:29, #21

специ ! если что мы тут!

Да мы вообще огонь!!!

Юрок 012

Юрок 012

3 февраля 2013, 17:53 #23

привет мужики подскажите haima 3 вариатр глохнет на ходу

hamik

евгений

3 февраля 2013, 18:15 #24

Юрок 012, 3 февраля 2013, 17:53, #23

привет мужики подскажите haima 3 вариатр глохнет на ходу

справа ссылка хаймопедия и ещё есть тема коробка вариатор почитай .

MiroZon

Валерий

3 января 2015, 22:36 #25

Парни, спецы и все ваще огонь, подскажите! Хайма 3 МКПП. После прогрева с минуту-полторы просто заглохла машина и не хочет заводиться. Стартер гоняет двигло с таким ощущением, будто двигатель вообще без свечей. Насос слышу работает. Искра на свечах есть, бензин на них поступает, но двигатель просто мотает в холостую и даже ни намека на схватывание. Что может быть? Выручайте, парни.

antono_25

Женя

4 января 2015, 14:50 #27

либо ГРМ. либо датчик колленвала

Популярное на сайте