Wroom.ru

Проблема, плавают обороты на холостом ходу

29 августа 2012, 00:18 #1

Всем привет! У меня ВАЗ 21104-28 (1,8 л. 16 кл.)

Народ может кто-то уже сталкивался с такой проблемой, очень нужна помощь!

У меня переодически начинают плавать обороты на холостом ходу (падают до 500 и может машина заглохнуть), при это когда они плавают (забор воздуха по бортовику очень огромный до 20), когда происходит машина тяжелее идёт на разгон. Но когда всё хорошо забор воздуха отличный. Это может произойти раз в неделю (т. е. пару раз поплавают один раз и неделю ездию идеально), может раз в 3 дня. А бывает и 3 недели всё нормально. Ездил 4 раза в разные места на диагностику. Все говорят машина идеально работает (т. к. на месте всё хорошо и ничего не плавает).Что делать уже не приложу ума.

Итак начнём что было заменено:

-ДМРВ (есть 2, один снял с рабочей машины, поездил 3 дня и всё тоже самое началось)

-ДПДЗ (заменил 3 штуки, последний продержался 1 месяц и загорелся чек, БК выдал ошибку ДПДЗ)

-ДПКВ

-РХХ (Поскольку у меня Нивский, т. е. с большим колпачком, то в запасе тоже имею 2 регулятора.

На Первый взгляд нигде не сосёт воздух (да и было бы постоянно это), ВУТ тут не причём тоже.

Нужно Прозвонить проводку от мозгов до датчика ДМРВ и ДПДЗ, мб посмотреть все массы (2 я зачищал).

Дроссельный узел я тоже чистил.

Возможно проблема начинается когда вклчюается вентилятор!

video.yandex.ru/users/dan1k58/view/2/#

Вот такая канитель была со старым генератором (который не держал напряжение).Щас стоит рабочий и обороты проседают опять таки как я заметил из-за вентилятора, когда он включается, но уже не так жёстко а один или пару раз. Так же ещё заметил при переходе на нейтраль, обороты падают до 1200 и держатся секунды 2-3 и потом приходят уже в норму. А вот видео как плавают обороты в данный момент.

video.yandex.ru/users/dan1k58/view/2/#

Соляной

Александр

29 августа 2012, 00:52 #2

http://wroom.ru/index.php?id=forumtag&tag=lada2110

http://wroom.ru/index.php?id=forumtag&tag=lada2111

http://wroom.ru/index.php?id=forumtag&tag=lada2112

глянь может здесь. в любом случае полазь по десяточному форуму

14 сентября 2012, 20:14 #3

dan1k58, 29 августа 2012, 00:18, #1

Всем привет! У меня ВАЗ 21104-28 (1,8 л. 16 кл.)

Народ может кто-то уже сталкивался с такой проблемой, очень нужна помощь!

Возможно проблема начинается когда вклчюается вентилятор!

video.yandex.ru/users/dan1k58/view/2/#

такая же проблема на приоре 16 кл. замена рхх, и ревизия гены не помогла, отзовись dan1k58! решил проблему или нет!?

Популярное на сайте