Wroom.ru

Проблемма с генератором или где то кз?

Lakizka

21 июля 2012, 06:50 #1

Здравствуйте!

Попробую описать то, что вчера произошло, может быть кто то дас хорошие советы.

Сильно не ругайтесь за тупость на блондинку, ладно? :)

Авто ваз 21099, карбюратор.

Вообщем вчера перед выездом горела лампочка акб, ну мало ли...

Едем, все нормально, где то через 10 км начинает выключаться-включаться магнитола, а через пару минут двигатель глохнет на ходу.

Пробуем заводить-тишина совсем, никаких звуков и действий.

Ладно, откатили в сторонку, постояли маленько , пробуем заводить-стартер щёлкает, а не крутит.

Проверили все провода и просто потаращились под капот, постояли ещё чуть решил сам включиться магнитофон. Угу, пробуем завестись-стартер крутит нормально, но не заводимся.

Ещё постояли, подумали, попробовали прикурить-смекнули что тут что то другое.

Купили комутатор, поменяли, УРА-завелись. Лампочка акб горит, поехали домой.

Ага! Метров 100 проехали и заглохли ...и всё тоже самое.

Домой добрались на эвакуаторе.

Прощу советы-шо это було и шо теперь делать?

Всем спасибо кто прочитал.

RW4HJD

Николай

29 августа 2012, 22:51 #2

Нет зарядки. Аккумулятор сел. Порвался ремень генератора, или буксует. Скорее всере реле регулятору кирдык.

karta

30 августа 2012, 20:32 #3

Точно беда в генераторе, реле. Вы ехали на аккумуляторе.

karta

30 августа 2012, 20:36 #4

Точно беда в генераторе, реле. Вы ехали на аккумуляторе.

ALEXANDRE

30 августа 2012, 20:38 #5

Генератор заменить, восьмереочные они копейки стоят. Фары, поди, еще были включены АКБ зарядите выпрямителем быстрее, чтобы не пошла сульфатизация .

Популярное на сайте