Wroom.ru

Проблема с запуском двигателя 21099

noxsaddam

8 июля 2012, 18:08 #1

В общем такая история:

Сегодня ехал на пляж, дождался выходного после трудной рабочий недели. Ехал по трассе км 120-130.И на ходу вырубился движок, обороты упали. Думал заведусь сразу на ходу, но включение передачи так же нечего не давало, поворот ключа тем более. Педаль газа стала легкой в общем просто болтается. Остановился, вышел посмотрел, думал может чего отошло, но нет вроде все на месте. Пытался завести, стартер крутит все норм, а движок вообще не как. Так же тормоза передние вцепились, задние работали. В общем дотащили до дома на буксире. Что делать, в чем причина понятия не имею. Интересует в чем может быть Проблема? И возможно решить эту проблему самостоятельно? Если да то что нужно для этого и сколько нужно денег?

Лада 99.

Vitalik 55

8 июля 2012, 19:05 #2

ремень ГРМ посмотри

Shursky

Александр

8 июля 2012, 19:24 #3

Я бы еще тросик привода газа посмотрел. С чего бы педаль стала легкой?

Vitalik 55

8 июля 2012, 19:32 #4

Shursky, 8 июля 2012, 19:24, #3

Я бы еще тросик привода газа посмотрел. С чего бы педаль стала легкой?

это да. но без троса машина должна работать на хх

noxsaddam

8 июля 2012, 20:14 #5

Тросик на месте, педаль ведь в положение возвращается. И двигается в порядке.

Ремень крышку сниму проверю. Но если это ремень она разве может на ходу заглохнуть?

А бензонасос может в такой ситуации являться причиной? Просто до этого он меня малость беспокоил. Подача топлива при нагретой машине как то странно осуществлялась. Ощущение создавалась, что машина не в полную работает и разгон шел медленный.

Спасибо за ответы.

noxsaddam

8 июля 2012, 23:30 #6

Да уж...снял крышку, ремень порван...Завтра пойду покупать новый.

Vitalik 55

Спасибо за подсказку.

Популярное на сайте