Wroom.ru

Проблемы с оборотами (ВАЗ-2109)

мелкая

27 июня 2012, 08:09 #1

Помогите пожалуйста!!!

У меня на девятке, когда еду и при езде сбрасываю на нейтральную скорость (например, когда подъезжаю к светофору) глохнет машина, приходится снова ставить на скорость и заводить ее на ходу. Уже не знаю что делать!

Раньше ещё так было когда на тормоз нажимала, я поменяла вакуумник и тормозной цилиндр, проверяли датчик холостого хода-всё в порядке с ним. Обороты всё время скачут. Могу стоять в пробке и заглохнуть из-за того что обороты на 0 падают. Подскажите пожалуйста, что такое может быть???

dimanback

Дмитрий

27 июня 2012, 08:50 #2

авто инжекторное? если карб, то просто надо почистить жиклеры, проверить электромагнитный клапан ХХ

мелкая

27 июня 2012, 09:02 #3

Да. Инжектор, 2002 г.

Shurik

Александр

27 июня 2012, 09:16 #4

Датчик ХХ меняй

dimanback

Дмитрий

27 июня 2012, 09:33 #5

тогда датчик ХХ проверяй в первую очередь, он на дроссельной заслонке стоит

мелкая

27 июня 2012, 09:35 #6

Проверяли датчик, вроде как он в порядке, лучше его поменять??

Shurik

Александр

27 июня 2012, 09:39 #7

Каким образом вы его проверяли?

vklada

vlad

27 июня 2012, 10:39 #8

Если что-то проверяли уже, тогда к диагносту. Методом тыка менять датчики пустая трата денег.

Соляной

Александр

27 июня 2012, 10:45 #9

vklada, 27 июня 2012, 10:39, #8

Если что-то проверяли уже, тогда к диагносту. Методом тыка менять датчики пустая трата денег.

и времени.

мелкая

27 июня 2012, 12:14 #10

каким то прибором проверяли, ну и так снимали его, смотрели понимающие люди, сказали что он в порядке.

А возможно, что в топливной системе что-то не впорядке и из-за этого глохнет??

Shurik

Александр

27 июня 2012, 12:16 #11

мелкая, 27 июня 2012, 12:14, #10

каким то прибором проверяли, ну и так снимали его, смотрели понимающие люди, сказали что он в порядке. А возможно, что в топливной системе что-то не впорядке и из-за этого глохнет??

Да если фильтр забит или сеточка в бензобаке, но я понял так она глохнет, потом спокойно заводится и едет дальше.

мелкая

27 июня 2012, 12:22 #12

ну да. я просто включаю передачу и она пока катится заглушеная заводится как будто ее толкают.

Shurik

Александр

27 июня 2012, 13:10 #13

мелкая, 27 июня 2012, 12:22, #12

ну да. я просто включаю передачу и она пока катится заглушеная заводится как будто ее толкают.

Если есть знакомые с аналогичным двигателем сними у них датчик ХХ поставь себе и посмотри что будит. К стати еще может датчик дроссельной заслонки.

мелкая

27 июня 2012, 16:19 #14

хорошо, спасибо всем большое.

17 августа 2012, 19:16 #15

Всем доброго времени суток. У меня следующая проблема: ВАЗ 2109 карб. пару недель назад на холостом ходу поднялись обороты до 1400-1500 об/мин. Иногда становятся на место (800-900), но очень редко. Пару дней назад обратил внимание на следующее: работает на холостом ходу (1400 об) просто заглушил, после этого завожу, обороты в норме (800-900), газану пару раз, опять в норме, но стоит проехать, как обороты опять 1400 об. Проверял тросики, электромагнитный клапан, жиклеры - все нормально.

феликс

17 августа 2012, 20:01 #16

savelii, 17 августа 2012, 19:16, #15

Всем доброго времени суток. У меня следующая проблема: ВАЗ 2109 карб. пару недель назад на холостом ходу поднялись обороты до 1400-1500 об/мин. Иногда становятся на место (800-900), но очень редко. Пару дней назад обратил внимание на следующее: работает на холостом ходу (1400 об) просто заглушил, после этого завожу, обороты в норме (800-900), газану пару раз, опять в норме, но стоит проехать, как обороты опять 1400 об. Проверял тросики, электромагнитный клапан, жиклеры - все нормально.

Посмотри трамблёр зажигания, возможно вакум приклинивает опережения зажигания, контакты проверь.

27 августа 2012, 21:16 #17

Сегодня поменял вакум трамплера, все в трамплере почистил - проблема не разрешилась. Заметил следующее: обороты около 1400, глушу, завожу, обороты в норме, нажимаю на педаль газа до 2000 об/мин, немного подержу ( около 5 сек), отпускаю педаль газа, обороты опять 1400, что за фигня???

28 августа 2012, 21:00 #18

Проверить сопротивление датчика холостого хода ----омметром

28 августа 2012, 21:03 #19

Может быть заедание троса

11 сентября 2012, 12:47 #20

заменил электромагнитный клапан, осмотрел тросик - проблема не устранилась (((

Dimonbob

Дмитрий

11 сентября 2012, 14:18 #21

Я крепил к корпусу карб. оплётку тросика вакк. заслонки так, чтобы закрепляя кончик тросика, он подпружинивал на полностью вдавленном подсосе заслонку и её как бы дозакрывал полностью.

В каком натяжном состоянии наружняя пружина, которая закрывает заслонки камер в основании корпуса?. Ну и смотреть свободно ли поворачивается сама ось заслонок, может подклинивать из-за грязи.

Dimonbob

Дмитрий

11 сентября 2012, 14:25 #22

ЭМ клапаном управляет реле, которое стоит на перегородке рядом с коммутатором.

Контакт эл/провода на винте регулировки ХХ должен быть чистым и с достаточным самоподжимом, место контакта винта с рычагом тоже почисть

12 сентября 2012, 21:53 #23

Дмитрий, пружина на корпусе в хорошем состоянии, заслонки открываются - закрываются полностью, заеданий нет. Реле ЭМ клапана в рабочем состоянии, проверял электрик, а вот завтра пойду посмотрю контакт винта ХХ, хотя я думаю не в этом дело, ведь когда обороты 1400 на холостом ходу, я ничего не делаю, просто глушу и после завожу, на трогая педаль газа и обороты нормальные становятся. Еще заметил, что если перед остановкой обороты снижаю двигателем на 1 передачи до 1000, включаю нейтральную передачу, обороты остаются 1000, а если перед нейтралкой торможу двигателем при 1400-1300 об. а после вкл. нейтр., то они остаются 1400-1300. Что за беда, завтра пойду прочищу весь карб., может это поможет, хотя сомневаюсь.

Dimonbob

Дмитрий

13 сентября 2012, 11:30 #24

Вот озадачил...Я покумекал, что если бы засор или подсос воздуха, картина была тогда противоположная, а не возрастание оборотов. Тут же влияют (ХХ не берём, он на минимальные обороты нужен, клапан открывается при ПОЛНОСТЬЮ закрытых дроссельных заслонках, и если не исправен ЭМ клапан, то его шток можно просто заклинить спичкой во втянутом положении, чтоб двиг не глох без подсоса).

Дело думаю может быть только в воздушной или дроссельных заслонках. Если тросики и валы, на которых они поворачиваются имеют свободный ПОЛНЫЙ ход, то ведь заслонки к этим валам КРЕПЯТСЯ и какое-то из креплений может быть ослаблено и заслонку поворачивает не только вал, но и разрежение двигателя. Одно НО, всос работает на закрытие заслонок о чем и говорит нормальная работа после заглушения. Что тогда им не даёт полностью закрываться при работающем дв.? Где идёт топливная смесь при закрытых обеих камерах кроме канала ХХ? Нет у меня схемы работы карбюратора, если какие канылы и выходят ниже Заслонок камер, так ини и на ХХ выходят.

Проверь на всякий случай в корпусе обе мембраны насосов, у одной игла на шарик, у другой пружина. А особое внимание обрати на механизм возд. заслонки в крышке, целостность мембраны с ножкой, пружинку. Закрытая заслонка должна отпружиниваться от корпуса на 3 мм.

Найдешь причину, опиши в личку пжалста. Удачи.

14 сентября 2012, 20:09 #25

После полной промывки солекса проблема устранена: обнаружил частично забитой отверстие соединяющее экономайзер с поплавковой камерой, видимо это причина моих бед. Всем спасибо за советы!

Популярное на сайте