Wroom.ru

Не заводится двигатель (Волга)

12

losevsa

29 апреля 2012, 10:36 #26

я как раз по вашим ссылкам проходил. проверял так же как написано.

OKABAN

Олег

29 апреля 2012, 10:41 #27

Раз свечи заливает то бензин поступает. Искра есть, тоже хорошо. Вывод один - искра есть, но не вовремя. Либо метки неправильно выставлены, либо датчик положения коленвала не подключен или неисправен.

Чапай 36

Михаил

29 апреля 2012, 10:48 #28

losevsa, 29 апреля 2012, 10:36, #26

я как раз по вашим ссылкам проходил. проверял так же как написано.

А она что вообще не схватывает???

OKABAN, 29 апреля 2012, 10:41, #27

Раз свечи заливает то бензин поступает. Искра есть, тоже хорошо. Вывод один - искра есть, но не вовремя. Либо метки неправильно выставлены, либо датчик положения коленвала не подключен или неисправен.

ну скорей всего так, может после переборки какой датчик не подключили.

losevsa

29 апреля 2012, 10:52 #29

ну вот как раз на счет датчика... компьютер стоит, показывает 3 ошибки с дпкв, но ставили другой датчик, работающий 100 %( с другой волги) та же проблема. Кажется компьютер врет)

Буду чуть позже со шпонкой разбираться. вдруг она.

losevsa

29 апреля 2012, 10:53 #30

Схватывает, еще как! как будто завелась, ан нет...

OKABAN

Олег

29 апреля 2012, 10:56 #31

Тогда выкрути свечи, прокали их на огне, а лучше возьми новые. И попробуй заводить снова. Только педалью газа не дергай, а то опять свечи зальет.

losevsa

29 апреля 2012, 11:05 #32

новые купил. на газ... ну да есть такой грешок изредка нажимал.

все равно почему-то не хочет.

у меня вот вопрос такой. коленвал , когда прокручиваешь, он должен легко идти? Я очень большое усилие прилагаю что бы прокрутить

OKABAN

Олег

29 апреля 2012, 11:13 #33

Ты его что, руками крутишь?

Вообще то на хорошо заряженном аккумуляторе он должен легко крутиться. Тебе бы холодную обкатку сделать не помешало. Зацепить на буксир, вкрутить старенькие свечи, залив предварительно в цилиндры немного масла и не включая зажигания потаскать его на четвертой скорости километров пять. Потом вкрутить новые свечи и на буксире попробовать завести.

losevsa

29 апреля 2012, 11:19 #34

ну... когда метки выставлять надо было... надо же поставить диск синхронизации в некое положение..))(в тот момент когда метки выставляли голова только установлена была. и ничего не было подключено) ну вот ключом крутил, очень тяжело шло.

На аккумуляторе (по моему) крутит хорошо. просто может быть из-за того что он сам по себе крутится тяжело двигатель не может работать начать? бред конечно, но кто знает...

losevsa

29 апреля 2012, 11:23 #35

а правда... может быть такое из-за шпонки? по моему только она осталась... я что-то читал что без нее никак. Там просто низ отец собирал, а он мне про шпонку сказал. " не помню ставил или нет. но если я собирал, то должен был "

losevsa

29 апреля 2012, 13:49 #36

появилась проблема...ставишь клемы срабатывает втягивающее реле и сгорает предохранитель...ппц

OKABAN

Олег

29 апреля 2012, 15:42 #37

А может ну её? Посчитай, может в металлолом выгодней?

losevsa

29 апреля 2012, 15:52 #38

жалко) детали все новые) ну почти все... НУ ладно! спасибо всем за советы!

OKABAN

Олег

29 апреля 2012, 15:59 #39

Да ты не обижайся! Пошутил я!

ALEXANDRE

29 апреля 2012, 17:10 #40

Диагностику нада.

barsik9000

24 июня 2014, 12:01 #41

подскажите с буксира заводится а клгда постоит то сама нехочет завадится в чем может быть дело мотор 406 инжектор

barsik9000

24 июня 2014, 12:03 #42

все перепробывал

Малой13

Евгений

24 июня 2014, 12:09 #43

Мотор до этого не грел? Свечи смотрел? Ошибки БК выдает?

12

Популярное на сайте