Wroom.ru

Не заводится двигатель (Волга)

12

losevsa

28 апреля 2012, 23:30 #1

Ох эта волга...Подскажите пожалуйста. Есть машина. двиг перебрали. все работает. искра есть, хорошая, датчики все в норме. метки стоят четко. все провода правильно стоят. аккум заряжен и готов к боевым действиям)

Дело вот в чем...

Начинаем заводить, крутит отлично!!!

Все супер, но...ей чего-то не хватает..

Крутит и такой звук как будто завелась, ан нет...не хочет.

думал втягивающее реле (потому что оно как-то странно щелкает).

Решили с толкача и тут она не хочет...аж предохранитель выбило , который возле акк стоит...

не могу понять в чем проблема... вот просто никак.

Может кто что нибудь подскажет? в чем может быть проблема?

Dusces

андрей

28 апреля 2012, 23:41 #2

была такая фигня, ещё на москвиче, не помню уж что и делал, но перепутал провода. когда подсоединял про себя повторял порядок подключения и внимательно следил, чтоб не перепутать и в итоге перепутал 2 цилиндра вроде и заводится вот вот заведется и нифига. потом успокоился, глянул случайно и обнаружил свой косяк. так что истина где-то рядом

losevsa

28 апреля 2012, 23:47 #3

Это Вы имеете ввиду на свечи провода?=) К моему сожалению, это не то..=( уже и по книжке ставил, и так все перепробовал... истина где-то в другом месте=)

BERKUT

Алексей

28 апреля 2012, 23:58 #4

Бензонасос? Клапана? Диагностика? И возможно (ЭБУ) - мозги...

losevsa

29 апреля 2012, 00:08 #5

Бензонасос - рабочий, все отлично работает. Клапана - новые, притертые.

На диагностику... это жуть) тормоза плохие (она где-то 4 года стояла)

BERKUT

Алексей

29 апреля 2012, 00:09 #6

losevsa, 29 апреля 2012, 00:08, #5

Бензонасос - рабочий, все отлично работает. Клапана - новые, притертые.

На диагностику... это жуть) тормоза плохие (она где-то 4 года стояла)

Тогда, всё поэтапно проверяйте вплоть до топлива!

losevsa

29 апреля 2012, 00:24 #7

Все перепроверял... не могу понять почему. хоть убейте. звал дядьку одного который разбирается в этом деле. сказал что все нормально. сказал возможно вкладыши . поэтому пытались с толкача... что еще может быть ...

BERKUT

Алексей

29 апреля 2012, 00:27 #8

Мотор какой?

ckam@

Максим

29 апреля 2012, 00:28 #9

BERKUT, 29 апреля 2012, 00:27, #8

Мотор какой?

и какои порядок выставил по книге?

а какои предохранитель сгорел? прям когда толколи? если движок с переборки то ташить надо было

losevsa

29 апреля 2012, 00:32 #10

мотор 406. две катушки. левую (если смотреть на двигатель) 1 и 4 клапаны. правую 2 и 3.

Вот мы тащили еще. полчаса наверное. к концу предохранитель сгорел ( возле аккумулятора который (могу фото кинуть сюда))

BERKUT

Алексей

29 апреля 2012, 00:34 #11

losevsa, 29 апреля 2012, 00:32, #10

мотор 406. две катушки. левую (если смотреть на двигатель) 1 и 4 клапаны. правую 2 и 3.

Вот мы тащили еще. полчаса наверное. к концу предохранитель сгорел ( возле аккумулятора который (могу фото кинуть сюда))

Инжектор? Или карбюратор на газу?

losevsa

29 апреля 2012, 00:36 #12

инжектор. бензин.

BERKUT

Алексей

29 апреля 2012, 00:40 #13

Предпологаю, судя по симптомам! Сбиты фазы ГРМ. Может распредвалы местами поменяли или шкив на коленвалу шпонку срезал провернулся!

BERKUT

Алексей

29 апреля 2012, 00:46 #14

Головку не меняли при переборке?

losevsa

29 апреля 2012, 00:47 #15

с грм все хорошо... надеюсь... я вот как раз на шпонку думал... её прям срезать могло? а из-за чего? ( Вы простите что такие вопросы... я просто, мягко говоря, ооочень плохо все это знаю. первый сбор машины)

BERKUT

Алексей

29 апреля 2012, 01:11 #16

losevsa, 29 апреля 2012, 00:47, #15

с грм все хорошо... надеюсь... я вот как раз на шпонку думал... её прям срезать могло? а из-за чего? ( Вы простите что такие вопросы... я просто, мягко говоря, ооочень плохо все это знаю. первый сбор машины)

Просто такое бывает как вариант надо проверить дабы исключить как причину! Также бывает шкив наружней частью отслаивается от обоймы, эффект тот же!

losevsa

29 апреля 2012, 01:18 #17

спасибо за информацию! завтра посмотрю и отпишусь.

BERKUT

Алексей

29 апреля 2012, 01:22 #18

losevsa, 29 апреля 2012, 01:18, #17

спасибо за информацию! завтра посмотрю и отпишусь.

Давай удачи! Да, отпишись интересно, что за загадка про самовар!

OKABAN

Олег

29 апреля 2012, 01:39 #19

losevsa, 29 апреля 2012, 00:24, #7

Все перепроверял... не могу понять почему. хоть убейте. звал дядьку одного который разбирается в этом деле. сказал что все нормально. сказал возможно вкладыши . поэтому пытались с толкача... что еще может быть ...

Клёвый дядька! И точно разбирающийся! Причем тут вкладыши?

losevsa, 28 апреля 2012, 23:30, #1

Ох эта волга...Подскажите пожалуйста. Есть машина. двиг перебрали. все работает. искра есть, хорошая, датчики все в норме. метки стоят четко. все провода правильно стоят. аккум заряжен и готов к боевым действиям)

Дело вот в чем...

Начинаем заводить, крутит отлично!!!

Все супер, но...ей чего-то не хватает..

Крутит и такой звук как будто завелась, ан нет...не хочет.

думал втягивающее реле (потому что оно как-то странно щелкает).

Решили с толкача и тут она не хочет...аж предохранитель выбило , который возле акк стоит...

не могу понять в чем проблема... вот просто никак.

Может кто что нибудь подскажет? в чем может быть проблема?

Вот и крутит здорово, и искра есть, и метки на месте. Ну всё прям так здорово. Но это по механической и электрической части. А еще у машины есть система питания. Не задаю такой глупый вопрос - заливали бензин или нет? Задам другой - топливо в двигатель поступает?

Чапай 36

Михаил

29 апреля 2012, 01:48 #20

тут скорей всего если все в норме как вы говорите, давление в топливной рампе слабовато, проверте давление, или прокачайте и заведется.

Чапай 36

Михаил

29 апреля 2012, 02:02 #21

[Q name=OKABAN, 29 апреля 2012, 01:39, #19]

Клёвый дядька! И точно разбирающийся! Причем тут вкладыши?

Я чё то тоже не въехал, каким боком здесь вкладыши???

losevsa

29 апреля 2012, 09:40 #22

для OKABAN . Ну он не очень разбирающийся) но получше чем я) про вкладыши он к тому что их же меняли и коленвал прокручивать очень тяжело. вот он и подумал что может не притерлось и т. п.

НА счет заливали или нет полбака есть. все поступает нормально. но вот только бывает что свечи заливает.

Вот про давление, не знаю... надо посмотреть.. знать бы еще как

Чапай 36

Михаил

losevsa

29 апреля 2012, 10:25 #24

давление в норме...

Чапай 36

Михаил

29 апреля 2012, 10:34 #25

ты посмотри я скинул ссылки если так проверял, то надо искать другую причину, а вообще похоже на слабое давление раз тем более свечи заливает.

12

Популярное на сайте