Wroom.ru

Проблемы с двигателем 2106

Колян1

26 апреля 2012, 23:52 #1

На холодный двигатель машина заводится без проблем, с пол тыка, когда машина нагревается то не заводится, я заведу машину сразу норм, потом заглушу и все, не заводится, Короче-на холодный двигатель заводится, а на теплый нет. Уже не знаю чё и делать. Подскажите чё нибудь. Заранее: спасибо.

Shursky

Александр

27 апреля 2012, 06:52 #2

А от какой машины двигатель?

Колян1

27 апреля 2012, 09:02 #3

Жигули 2106, двигатель 3-й.

Svyazist81

Антоха

27 апреля 2012, 09:26 #4

Надо проверить зазоры в распределителе зажигания и настройки карба. А так вообще-то маловато инфы. Когда теплая не заводится вообще или все же вспышки в цилиндрах есть?

dimanback

Дмитрий

27 апреля 2012, 09:41 #5

бензонасос проверь

Svyazist81

Антоха

27 апреля 2012, 09:52 #6

dimanback, 27 апреля 2012, 09:41, #5

бензонасос проверь

Тоже вариант!

Еще есть небольшая вероятность что кондер на распределителе мозг парит. У меня было такое, когда сам на шестерке ездил. На холодную с полпинка, как прогреется то все караул чихает и пукает и не едет, либо вообще не заводится. Поменял и все встало на свои места

mikand

Андрей

27 апреля 2012, 10:15 #7

раньше мужики помнится на классиках мокрой тряпочкой бензонасос обматывали в жару

PozitiFF

Руслан

27 апреля 2012, 11:25 #8

модуль зажигания может кстати тоже.

Колян1

27 апреля 2012, 19:48 #9

Бензонасос недавно поменял, всё равно такая же хрень, вспышак нет, не заводится вообще на теплый-горячий, только стартер крутится. И не идёт.

Серега_карел

Сергей

27 апреля 2012, 19:55 #10

Колян1, 27 апреля 2012, 19:48, #9

Бензонасос недавно поменял, всё равно такая же хрень, вспышак нет, не заводится вообще на теплый-горячий, только стартер крутится. И не идёт.

Искру смотрели? Именно на горячую, когда не заводится. Если искра есть и хорошая, то будем думать дальше

Колян1

27 апреля 2012, 23:05 #11

Вроде есть стартер крутится, ну гляну завтра ещё раз.

Серега_карел

Сергей

28 апреля 2012, 09:09 #12

Колян1, 27 апреля 2012, 23:05, #11

Вроде есть стартер крутится, ну гляну завтра ещё раз.

Стартер крутит и наличие искры - разные вещи . Есть смысл вывернуть свечу (именно на горячем и именно когда не заводится). Посмотреть какого цвета электрод свечи и не залита ли она бензином. Если свеча черная, то возможно - карб богатит смесь и поэтому не заводится именно на горячую. Причин может быть много: от системы питания (если исключить новый бензонасос), например богатая смесь

Колян1

28 апреля 2012, 15:42 #13

Свечи новые.

Серега_карел

Сергей

28 апреля 2012, 15:47 #14

Колян1, 28 апреля 2012, 15:42, #13

Свечи новые.

Я не о новизне. Надо посмотреть на них. Вот ссылка: http://faq.ford77.ru/engine/swechi1.htm В конце статьи фото электродов свечи и определение неисправности (естественно предварительное) по их виду. Выкрутите и посмотрите. Цвет электрода свечи, работающей в нормальных условиях от светло-серого до светло-коричневого. Если же он черный, залит бензином и т.д. - имеет место неисправность

urik

Юрий Викторович

28 апреля 2012, 16:08 #15

Были похожие симптомы у меня на 21065, приехал тогда к электрикам (толковые ребята!)- перетряхнули весь траблёр , поменял бронепровода и они настраивали зажигание с помощью приборчика и лампочки (горит-тухнет).После проблем вапще не было, так её и продал.

Серега_карел

Сергей

28 апреля 2012, 16:09 #16

urik, 28 апреля 2012, 16:08, #15

настраивали зажигание с помощью приборчика и лампочки (горит-тухнет).После проблем вапще не было, так её и продал.

Стробоскоп? Или просто лампа?

urik

Юрий Викторович

28 апреля 2012, 16:17 #17

Серега_карел, 28 апреля 2012, 16:09, #16

Стробоскоп? Или просто лампа?

Провода - один на массу, другой в трамблёр ( точно не видел) и ключиком проворачивали двигатель, в какие то моменты лампочка горела и тухла, проводок переставляли - можно догадаться что по местам вставления проводов на крышке. Ну а потом когда запустили (завелась с чих-пыхом) направляли на шкив стробоскоп.

Колян1

29 апреля 2012, 11:18 #18

Спасибо всем, все хватит, я почти уже сделал.

Серега_карел

Сергей

29 апреля 2012, 18:30 #19

Колян1, 29 апреля 2012, 11:18, #18

Спасибо всем, все хватит, я почти уже сделал.

Отпишитесь потом о причине. Кому-то еще может помочь

Виктольевичь

Владислав Виктольевич

18 февраля 2015, 19:20 #20

mikand, 27 апреля 2012, 10:15, #7

раньше мужики помнится на классиках мокрой тряпочкой бензонасос обматывали в жару

неее, это болезьнь москвичей!

олег 1969

олег

18 февраля 2015, 20:28 #21

может ещё игла карба ни держит, на холодную уровень в норме, бензин испарён, а на горячую при избыточном давлении бензонасоса игла хоть чуть ни держит, и все, перелив, не заведешь. если только тапок в пол и на стартер, чтобы продуть цилиндры.

Популярное на сайте