Wroom.ru

Не включается зажигание ВАЗ-2115

KOS89

13 марта 2012, 21:14 #1

Здраствуйте всем!!! Вот проблема такая!!! вставляю ключ зажигание, поварачиваю и ноль внимание, при положение стартера загорается восклицательный знак и больше ничего негорит на приборной доске!!! но при этом работают габариты, освещение салона и стоп сигнал. пробовал менять реле зажигание непомогло!! Жду предложений!!!)))

Shursky

Александр

13 марта 2012, 21:18 #2

реле стартера на сабже же есть? Наверняка есть. Посмотреть, что на него приходит и что уходит. Для начала. Дальше смотреть сам стартер.

зы. Что то этой зимой много 14-цаток со сходным траблом...

KOS89

13 марта 2012, 21:22 #3

При повороте ключа незагорается ни одна лампочка!! и что такое сабже???

Рома4848

Рома

13 марта 2012, 21:24 #4

Замок зажигания помер или какой нибудь провод вылетел. На 15 ке нет реле стартера только втягивающее.

BERKUT

Алексей

13 марта 2012, 21:29 #5

Проверь для начала провода от АКБ. до крепления на двигатель, так сказать масса ( минус); точнее протяни ключом на 13 соединение провода, гайка там зажимает. И плюсовой провод проверь на стартере как подтянут Клеммы на АКБ. тоже проверь...

pavel9-73

13 марта 2012, 21:43 #6

BERKUT, 13 марта 2012, 21:29, #5

Проверь для начала провода от АКБ. до крепления на двигатель, так сказать масса ( минус); точнее протяни ключом на 13 соединение провода, гайка там зажимает. И плюсовой провод проверь на стартере как подтянут Клеммы на АКБ. тоже проверь...

нее мужики вы непоняли реле зажигания есть под торпедой!!!! а ключ поварачеваеш и ничего не загорается только в 3 положении загорается восклицательный знак. провода на акб смотрел все впоряде.

RAMUS

РАМИЛЬ

13 марта 2012, 21:49 #7

это, что? один и тот же человек под разными именами?

Рома4848

Рома

13 марта 2012, 21:49 #8

Сними колодку с замка зажигания и закороти на прямую проверь, проверь есть ли напряжение.

Shursky

Александр

13 марта 2012, 21:51 #9

pavel9-73, 13 марта 2012, 21:43, #6

нее мужики вы непоняли реле зажигания есть под торпедой!!! а ключ поварачеваеш и ничего не загорается только в 3 положении загорается восклицательный знак. провода на акб смотрел все впоряде.

А по-моему мужики то поняли. Реле, замок, предохранитель смотрел? Нет под рукой схемы, но и чудес тоже не бывает. Начни с предохранителя, который на реле "смотрит".

pavel9-73

13 марта 2012, 21:55 #10

RAMUS, 13 марта 2012, 21:49, #7

это, что? один и тот же человек под разными именами?

нет просто его знакомый!

pavel9-73

13 марта 2012, 21:59 #11

Рома4848, 13 марта 2012, 21:49, #8

Сними колодку с замка зажигания и закороти на прямую проверь, проверь есть ли напряжение.

слушай я смотрел там получилось 4 конца +. но там еше есть красный провод толстый похож на питающий но идет он похоже с блока но на нем нет питания!

pavel9-73

13 марта 2012, 22:00 #12

Shursky, 13 марта 2012, 21:51, #9

А по-моему мужики то поняли. Реле, замок, предохранитель смотрел? Нет под рукой схемы, но и чудес тоже не бывает. Начни с предохранителя, который на реле "смотрит".

смотрел!

Рома4848

Рома

13 марта 2012, 22:05 #13

pavel9-73, 13 марта 2012, 21:59, #11

слушай я смотрел там получилось 4 конца +. но там еше есть красный провод толстый похож на питающий но идет он похоже с блока но на нем нет питания!

Там должно быть два приходящих плюса остальные уходящие. Возьми с того плюса где есть по очереди подай напряжение на другие выводы посмотри что будет только скорость выключи.

pavel9-73

13 марта 2012, 22:11 #14

Рома4848, 13 марта 2012, 22:05, #13

Там должно быть два приходящих плюса остальные уходящие. Возьми с того плюса где есть по очереди подай напряжение на другие выводы посмотри что будет только скорость выключи.

не так нельзя!

смотря дома схему на реле зажигания приходит красносиний а на красном вроде и недолжнобыть питания!

faust2004

14 марта 2012, 17:36 #15

проверить провод на стартер , который идёт под бампером- было подобное провод перерезали, что бы отключить сигналку и вскрыть машину - проверьте не поленитесь.

Dimonbob

Дмитрий

15 марта 2012, 10:05 #16

От двигателя есть ещё провод на массу, раньше на Ладах он от КПП шел, там может массы не быть. Если при замыкании напрямую контактов на втягивающем стартер не крутит, то в нем самом отсутствует масса (под задней крышкой по центру) постучи, не появится, то надо его разбирать и зачищать

pavel9-73

8 апреля 2012, 12:04 #17

причина была в сигнализации!

Популярное на сайте