Wroom.ru

Нужна помощь! ваз 2112

slipups

11 марта 2012, 17:26 #1

имеется ваз 2112 16 кл , при попытке завести двигатель происходит следующие, двигатель заводится но обороты прыгают от 400 до 600 на педаль газа не реагирует вообще =, до этого была в использование но не каких признаков на поломку не подавала, при трогание с места двигатель заглох и начались эти перебои, да кстати загорается лампочка о неисправность, кстати где то километров 500 назад чистил форсунки в сервисе может дело быть в них? и еще когда заводишь ее у нее получаются хлопки как будто чихает, заметил что при запуске двигателя усилился насос воздуха в фильтр, при попытке поднять обороты авто глохнет

СЕРЖ

11 марта 2012, 17:27 #2

slipups, 11 марта 2012, 17:26, #1

имеется ваз 2112 16 кл , при попытке завести двигатель происходит следующие, двигатель заводится но обороты прыгают от 400 до 600 на педаль газа не реагирует вообще =, до этого была в использование но не каких признаков на поломку не подавала, при трогание с места двигатель заглох и начались эти перебои, да кстати загорается лампочка о неисправность, кстати где то километров 500 назад чистил форсунки в сервисе может дело быть в них? и еще когда заводишь ее у нее получаются хлопки как будто чихает, заметил что при запуске двигателя усилился насос воздуха в фильтр, при попытке поднять обороты авто глохнет

Бензонасос смотрите

slipups

11 марта 2012, 17:31 #3

бензонасос вроде как признаки жизни подает. При включении зажигании насасывает!

slipups

11 марта 2012, 18:00 #4

к тому же авто бы не заводилась бы я думаю!

Russo

11 марта 2012, 18:16 #5

slipups, 11 марта 2012, 18:00, #4

к тому же авто бы не заводилась бы я думаю!

На диагностику загони точно скажут .

slipups

11 марта 2012, 18:24 #6

проблема в том что диагностика ближняя в 100 км

Russo

11 марта 2012, 18:29 #7

slipups, 11 марта 2012, 18:24, #6

проблема в том что диагностика ближняя в 100 км

Тогда методом проб и ошибок проверяй датчики фильтры насос ипр

Рома4848

Рома

11 марта 2012, 18:41 #8

На этих машинах часто прогорают провода об выпускной коллектор идущие на датчик положения коленчатого вала проверь. Проверь сетку в баке на бензонасосе . Проверь не клинит ли дрсельная заслонка.

slipups

11 марта 2012, 18:51 #9

насос я думаю в поряде так как она ведь заводится проверял датчик массового расхода воздуха точнее от ключал результат прежней и Датчик положения дроссельной заслонки одно и тоже

demonX

11 марта 2012, 19:01 #10

не уверен, но слышал как то в магазине запчастей чел объяснял продавцу подобные симптомы каясь на бортовой комп возьмите у кого нить на пробу рабочий

slipups

11 марта 2012, 19:02 #11

просмотрел провода все целые! А не может ли быть из за форсунок что нибудь?

ALEXANDRE

11 марта 2012, 20:57 #12

Может регулятор холостого хода не исправен. Так же заводилась трудно и с чиханием, обороты плыли, но при этом калина у меня на педаль газа реагировала, хотя хз, вообще на диагностику бы.

Russo

11 марта 2012, 21:07 #13

slipups, 11 марта 2012, 18:51, #9

насос я думаю в поряде так как она ведь заводится проверял датчик массового расхода воздуха точнее от ключал результат прежней и Датчик положения дроссельной заслонки одно и тоже

А почему она у тебя хлопает , может искру свечи не дают ?

ALEXANDRE

11 марта 2012, 21:10 #14

Чихает, значит искра есть. Только потом холостой ход не подхватывает.

sitek

Сергей

11 марта 2012, 21:11 #15

проще до сто дотащить чем переберать все подряд...потом ведь можно неправильно подключить иль контакт хде пропадет...метод научного тыка дупаю тут не к месту

Remus2012

31 марта 2012, 17:11 #16

у меня тоже такая же проблема... все перепробовали результата нету, в сервисе сказали скорее всего конроллер. что можете посоветовать???

tech

9 апреля 2012, 13:37 #17

здравствуйте! нужен совет!!! у меня ваз 2112 16 клап. 1.6 когда я пытаюсь изменить температуру салона к примеру на 16,18,20,22, 26 28, то через какое то время загорается "чек". если температура стоит "мах" горячего воздуха то он не загорается. что может быть??? датчик температуры салона поменял!

Remus2012

22 апреля 2012, 21:18 #18

Remus2012, 31 марта 2012, 17:11, #16

у меня тоже такая же проблема... все перепробовали результата нету, в сервисе сказали скорее всего конроллер. что можете посоветовать???

дело было в датчике коленвала, вдруг кому поможет

PozitiFF

Руслан

23 апреля 2012, 09:05 #19

Напряжение на аккумуляторе первым делом проверь, на заведенной машине должно быть 14, ну а дальше двигатель и раз уж 100 км диагностика, купи себе сканер ошибок сам, стоит тыщу.

tech

24 апреля 2012, 13:03 #20

. А Какую модель сканера можно купить? за тыщу, для диагностики ваз 21124!???

Популярное на сайте