Wroom.ru

Электронное зажигание ВАЗ-21063

GENK

5 февраля 2012, 21:49 #1

Всем привет! Помогите решить проблему! При температуре-10 С не могу завести машину. Плохо крутит стартер (аккум. не причём, проверял).Заводится только с буксира. Установлено эл. зажигание.Думаю дело в нём, но я не спец. Говорят на морозе эл. зажигание может барахлить. Может кто-то сталкивался с этой проблемой. Заранее спасибо!

Серега_карел

Сергей

5 февраля 2012, 21:53 #2

GENK, 5 февраля 2012, 21:49, #1

Всем привет! Помогите решить проблему! При температуре-10 С не могу завести машину. Плохо крутит стартер (аккум. не причём, проверял).Заводится только с буксира. Установлено эл. зажигание. Думаю дело в нём, но я не спец. Говорят на морозе эл. зажигание может барахлить. Может кто-то сталкивался с этой проблемой. Заранее спасибо!

Вы пишете, что плохо крутит стартер, но думаете на зажигание, почему?

GENK

5 февраля 2012, 22:13 #3

Знаомый сказал, что у него было нечто похожее, поменял эл. зажигание на обыкновенное и стало всё ОК.

Серега_карел

Сергей

5 февраля 2012, 22:16 #4

GENK, 5 февраля 2012, 22:13, #3

Знаомый сказал, что у него было нечто похожее, поменял эл. зажигание на обыкновенное и стало всё ОК.

А с веревки не пробовали? Чтобы исключить стартер

Рома4848

Рома

5 февраля 2012, 22:25 #5

Проверь зажигание в мороз сними провод высокого напряжения с любого цилиндра вставь в него свечку и проверь искру. Но у тебя скорее всего дохлый стартер или плохое масло.

АнтиФишКиллер

5 февраля 2012, 22:51 #6

у тебя скорее всего позднее зажигание поверни трамблёр против часовой стрелки градусов 2-5 в зависимости сколько у тебя оборотов двигателя

GENK

7 февраля 2012, 20:56 #7

Всем спасибо! Причину нашел: в стартере рассыпалась втулка. Я о втулках думал в последнюю очередь, так как поменял их в октябре м-це.

Популярное на сайте