Wroom.ru

Приборы горят, а стартер не крутит! (Ока)

Rava Dog1981

17 января 2016, 18:31 #51

Люди добрые подскажите тока беда после ночных морозов начел запуск двигателя крутнул акома замерзла пару раз попытался не вышло поставил на зарядку пол часика позарежа поставил стартер не крутит замктул стартер на прямую крутет а через замок нет и насос не срабатывает? преора!

Glebz

18 января 2016, 11:22 #52

Вопрос не по адресу,приора на другой ветке(глянь тему)...

26 ноября 2016, 15:04 #53

сгорел генератор,купил новый,и тут всё началось

на ходу пропал свет,поворотки и звук на магнитоле,подумал,что сел акб,с толкача завёл,через время всё заработало,потом всё повторилось,и я его уже не завёл,акб был заряжен,но стартер не крутит как при севшем акб,проверил рыле на замке зажигания всё норм,на прямую не заводится,

помогите пожалуйста!!!

26 ноября 2016, 17:52 #54

была такая проблема на шниве.снял стартер и на втягивающем не хватало одного болта,поставил болт затянул втягивающее поставил обратно стартер и стала заводиться как новая

26 ноября 2016, 18:54 #55

стартер новый всё норм

26 ноября 2016, 19:14 #56

сгорел генератор,купил новый,и тут всё началось

на ходу пропал свет,поворотки и звук на магнитоле,подумал,что сел акб,с толкача завёл,через время всё заработало,потом всё повторилось,и я его уже не завёл,акб был заряжен,но стартер не крутит как при севшем акб,проверил рыле на замке зажигания всё норм,на прямую не заводится,

помогите пожалуйста!!!

rinat-q3

Ринат

26 ноября 2016, 20:23 #57

Николай Arjktkjd, 26 ноября 2016, 19:14, #56

сгорел генератор,купил новый,и тут всё началось на ходу пропал свет,поворотки и звук на магнитоле,подумал,что сел акб,с толкача завёл,через время всё заработало,потом всё повторилось,и я его уже не завёл,акб был заряжен,но стартер не крутит как при севшем акб,проверил рыле на замке зажигания всё норм,на прямую не заводится, помогите пожалуйста!!!

Смотри провод массы от акб и на кузове, неплох было бы еще тестером промерить напряжение на заведенном авто с генератора и на клеммах АКБ, в вашем случае плохой контакт, ищите

slawko

27 ноября 2016, 10:51 #58

Ока? см. фишку силового (+) провода от акб идущего параллельно толстому. там бывает пропадает контакт...

it68

Игорь

27 ноября 2016, 11:59 #59

Кстати я фишку эту упразднил, провод укоротил и прицепил его под гайку стартера. Так же соединил стартер и генератор одним проводом. Глюков электрики после этого не наблюдается.

27 ноября 2016, 16:27 #60

спасибо

2 февраля 2017, 11:17 #61

Spiteful07, 25 января 2012, 13:49, #2

авто ока

подскажите на оке поменял стартер замок акб. С ключа не заводит. Замыкаеш стартер крутит. И свет с стопами пропал

31 марта 2017, 14:17 #62

31 марта 2017, 14:19 #63

Люди помогите! Ваз 1113 1999г,проблема в том, что не крутит стартер,совсем

Glebz

5 апреля 2017, 15:07 #64

Ой как информативно!Столько подробностей.. Потому и нет ответа,не разобрались люди в обилии...

Популярное на сайте