Wroom.ru

Great Wall Deer - скрежет

надя москвина

16 января 2012, 01:18 #1

подскажите пожалуйста при включенных хапах , металлически скрежет с левой стороны, переднего колеса, в чем проблема?

marat1969

16 января 2012, 01:28 #2

А зачем две одинаковые темы?

kadet

29 ноября 2012, 12:41 #3

искал вторую такую тему- не нашел пдскажите где?

kadet

29 ноября 2012, 12:42 #4

у меня та же проблема, только с правым передним колесом

sitek

Сергей

29 ноября 2012, 12:47 #5

надя москвина, 16 января 2012, 01:18, #1

подскажите пожалуйста при включенных хапах , металлически скрежет с левой стороны, переднего колеса, в чем проблема?

мне даж неловко спрашивать а что такое хап в машине???

Faraon

29 ноября 2012, 12:51 #6

sitek, 29 ноября 2012, 12:47, #5

мне даж неловко спрашивать а что такое хап в машине???

наверное хаб имела ввиду.

sitek

Сергей

29 ноября 2012, 13:54 #7

понял что это такое...я когда спросил че это такое и для чего оно нужно...и получил исчерпывающий ответ...никогда их не трогай иначе сломаешь мост...теперь я на них смотрю искоса

kadet

29 ноября 2012, 14:22 #8

на моем олене (Deer) подключаемый передний мост, чтобы его включить-надо на передних ступицах повернуть муфты, и на вот только это сделаешь- начинаются проблемы: на скорости до 30 в районе переднего правого колеса скрип и скрежет, как будто колодки металл по металлу скребут, ускоряешся- вроде бы проходит, и когда муфты обратно выворачиваешь-тоже.

Shursky

Александр

29 ноября 2012, 17:48 #9

Попробуйте поискать тут http://www.hover-club.ru/forum/forum29.html

Популярное на сайте