Wroom.ru

ВАЗ-21074 при заведенном двигателе не работают фары

злой на всех

14 сентября 2009, 11:52 #2

Кто-то грешит на массу, кто-то на контакты, кто-то на плохую пропайку приборки, кто-то на привод генератора. Самое парадоксальное, что все это по отдельности имеет смысл. Кому-то помогает провода подергать, кто-то пропаивает панель и тоже добивается положительных результатов

Кстати, ждать прогрева не обязательно: после заводки двигла газани как следует, все должно включиться.

это по вашему вопросу с одного из форумов любителей ВАЗа может стоящие советы ?? попробуйте.

злой на всех

14 сентября 2009, 12:10 #3

в тексте написано еще про и про прибоную панель ))

Зубастик

ЛёХа

14 сентября 2009, 13:51 #4

По логике вещей это генератор глючит!

actros

14 сентября 2009, 20:02 #5

Дальний, что тоже не работает? Даже в режиме моргнуть? Он то точно в этом режиме не должен быть завязан на включенном зажигании как ближний свет. На ближний свет, кстати, реле не предусмотрено, всё в переключателе габариты-фары контачит там.

NikNikols

Николай Николаевич

14 сентября 2009, 22:27 #6

Раз такая инверсия, то может быть просто перепутано питание головного света по линии замка зажигания. Свет гаснет с поворотом ключа или с пуском двигателя?

Зубастик

ЛёХа

15 сентября 2009, 13:54 #7

Вот же мля...

anatoliy_p

18 сентября 2009, 13:24 #8

anatoliy_p

18 сентября 2009, 13:25 #9

Это однозначно контакты замка зажигания.

Зубастик

ЛёХа

18 сентября 2009, 13:44 #10

И за такое г... платить бабки не слабые - не понимаю!!

Популярное на сайте