Wroom.ru

Попытка восстановить ВАЗ-2101

Михаил1

22 октября 2011, 08:10 #1

У меня ваз 2101 остался от отца автомобиль долгое время стоял в гараже решил мал мал подшаманить и ездить да не тут то было . генератор горит лампа акб вероятно генератору каюк пришел при включении лампа горит а потом в разное время гаснет или совсем ни гаснет в чем проблема кто может подскажите. Есть еще заплет газоотводящий патрубок дымит и не вставлен в Коллектор вытяжной вентиляции картера двигателя а просто висит чего можно ожидать если вставить его обратно? как бы еще проблем ни наделать .Буду признателен вашему ответу, заранее спасибо.

Tail Gunner

Андрей

22 октября 2011, 08:26 #2

Конечно надо вернуть на место, только сначала почистить вентиляцию. А генератор снять, и прозвонить Мож где-то пайка отходит.

ckam@

Максим

22 октября 2011, 08:28 #3

а ремешок натянут?

Сибун

Сергей

22 октября 2011, 08:32 #4

патрубок этот твой отец специально снял, полно машин старых, карбовых так ездят, забей на него, разбирайся с генератором и в путь

Серега_карел

Сергей

22 октября 2011, 08:58 #5

Патрубок специально отведен, видимо колечки уже не очень. Пробег-то приличный, небось? Если дымит сильно, вставлять обратно не стоит - "задушишь" двигатель. Ремешок натянут, при запуске не посвистывает? На диодный мост не похоже вроде, там горит в половину накала и постоянно, насколько я помню. Тогда может реле-регулятор? На копейке оно не в генераторе вроде установлено, на крыле что ли.

Михаил1

22 октября 2011, 09:09 #6

пробег приличный реле новое стоит ремень вроде нормально натянут натягивал с братом по книжке да по разным руководствам даже генератор снимали осматривали у отца помнится диодный мост сгорал его делали мож опять чего сним ща вот жду генератор другой

Михаил1

22 октября 2011, 09:11 #7

да снимали уже вскрывали ставили на место вот думаю другой поставить

alada2008yandexru

Саня

22 октября 2011, 09:12 #8

да реле там стоит возле акб. на нем 4-5 контактов. оно горит вообще часто. но по моему проще снять генератор и проверить его полностью

alada2008yandexru

Саня

22 октября 2011, 09:13 #9

диодный мост если горит то лампа горит постоянно

Михаил1

22 октября 2011, 09:24 #10

нидавно завел минут 15 ждал потухла. проверял как советовали путем снятия клеммы (+) если ни глохнет то зарядка пошла , проверил вроде пашет через некоторое время завел ноль эмоций ждал дольше но горит и все

alada2008yandexru

Саня

22 октября 2011, 09:27 #11

да меняй уже генератор, видать где то обмотка не контачит

Tail Gunner

Андрей

22 октября 2011, 10:16 #12

Серега_карел, 22 октября 2011, 08:58

Патрубок специально отведен, видимо колечки уже не очень. Пробег-то приличный, небось? Если дымит сильно, вставлять обратно не стоит - "задушишь" двигатель. Ремешок натянут, при запуске не посвистывает? На диодный мост не похоже вроде, там горит в половину накала и постоянно, насколько я помню. Тогда может реле-регулятор? На копейке оно не в генераторе вроде установлено, на крыле что ли.

Только вонять будет, как в тепловозе

Серега_карел

Сергей

22 октября 2011, 11:43 #13

Тэйл Ганнер, 22 октября 2011, 10:16

Только вонять будет, как в тепловозе

На ходу не будет. Если дыр в полу нет

Tail Gunner

Андрей

22 октября 2011, 13:56 #14

Серега_карел, 22 октября 2011, 11:43

На ходу не будет. Если дыр в полу нет

..И печку не включать..

Серега_карел

Сергей

22 октября 2011, 14:24 #15

Тэйл Ганнер, 22 октября 2011, 13:56

..И печку не включать..

Во блин, как Вы далеки от народа . Даже не знаете, что на классике после 100-150 тыс. км сапун уже вниз смотрит

Tail Gunner

Андрей

22 октября 2011, 14:28 #16

Как за машиной следить

Серега_карел

Сергей

22 октября 2011, 14:33 #17

Так-то не знаю, я на шестерке и четверке за сотню выехал (четверку со 130 тыс. км продал), ни на одной патрубок вниз не выводил. Так что та, что другая начинали сапунить тихонечко, но не сильно. Но я на полусиньке ездил, да и не насиловал особо

Сибун

Сергей

22 октября 2011, 15:09 #18

у меня знакомый на Эсперо ездит, так у него такая-же хрень с лампой минимум с пол-года, "то потухнет, то погаснет", на скорость вообще не влияет. Тестером проверь напряжение в сети, сколько идёт на зарядку, может это просто глюк проводки лампочки - контакт где-то теряется...

Михаил1

22 октября 2011, 17:19 #19

эх если бы так а то генератор то новый трешку стоит а старый брать неизвестно потом ни предьявиш

Михаил1

26 октября 2011, 16:07 #20

Привет всем. Пришлось купить генератор это новый генератор с встроеной релюхой сказали в магазине старое реле откинуть генератор работает без него а лампа заряда всеравно горит ремень натянут нормально проверяю идет ли зарядка путем снятия клеммы + машина ни глохнет что еще может быть даже низню

Михаил1

27 октября 2011, 03:41 #21

вот фото моего старого и нового мож кто подскажет как его подключить остается один провод он с релюхи идет

Изображение

темофей

27 октября 2011, 11:19 #22

у тебя новый другой генератор надо проводку под него немного переделать

Михаил1

28 октября 2011, 09:00 #23

Пока мучился с новыым старй починили а лампочка серавно горит. Релюха заряда не размыкает контакты самостоятельно только если по нему немного тюкнуть ноэтоже ни нормально. Сходил купил новое таже история. Что это может быть такое и как от этого избавиться

Популярное на сайте