Wroom.ru

Девятка, не работает бензонасос

вован44

1 августа 2011, 21:19 #1

Всем доброва вечера. У девятки не работает бензонасос. Питание на него есть, а нагружаешь контролькой не горит. Кидаю провод от реле работает. Может кто знает где чего пропало.

Prosto

Алексей

27 сентября 2011, 15:38 #2

вован44, 1 августа 2011, 21:19

Всем доброва вечера. У девятки не работает бензонасос. Питание на него есть, а нагружаешь контролькой не горит. Кидаю провод от реле работает. Может кто знает где чего пропало.

чудес не бывает - если на нем напряжение есть то контролька должна гореть а если нет то значит где-то обрыв - ищи где сопля перебита по всему пути проводки.

Зубастик

ЛёХа

27 сентября 2011, 15:53 #3

Скорее всего изоляция где-то накрылась...

Prosto

Алексей

28 сентября 2011, 00:02 #4

Зубастик, 27 сентября 2011, 15:53

Скорее всего изоляция где-то накрылась...

тогда б предохранитель скончался

DOLLAR

Владимир

28 сентября 2011, 00:30 #5

Проверь мультиметром на замыкание проводов на входе и на выходе и поймёшь в каком проводе у тебя обрыв. Всё делается очень просто. А если не охота возиться съездий к автоэлектрику , он найдёт причину!

DOLLAR

Владимир

28 сентября 2011, 00:34 #6

Prosto, 28 сентября 2011, 00:02

тогда б предохранитель скончался

Обрыв цепи стопудово! Пусть ещё в фишках проводов все контакты прожмёт посатижами. На моей машине раньше было тоже нечто подобное , только у меня переставоло работать табло приборов, долго не мог понять в чём причина , как контакты прожал и всё сразу заработало , как новое!

Популярное на сайте