Wroom.ru

Помогите,не заводится двигатель после кап ремонта.Mercedes-Benz 190e мотор м102

MersiK

11 октября 2016, 23:30 #1

После того как я решил полностью перебрать двигатель на мерседес 190 е , я поменял гильзы, кольца втулки на шатун, собрал поставил понятно поменял все прокладки на новые, залил масло подсоединил проводку (конечно она у меня пока не в лучшем виде) поставил выпуск колектор (впуск) залил масло, новое, произвошу первый пуск, чтобы убедися заведётся или нет, а еще в нем стояла я так понял штатная сигналка которая пока ее не отпикаешь не дает запустить двигатель. так вот, поставил акум запуск- насос качает подает топливо в колетор впускной потом 2 оборот ключа происходит стук походу в стартере и все, даже ремень не крутил просто стук, не знаю в чем проблема, помогите, сначала думал что не дает завестись сигналка, ее под рулем открутил панельку отсоединил, если не ошибаюсь называлась сигналка (алигатор), так вот отсоединил, пробую опять пуск все тоже самое, снял колектор открутил стартер, решил попробовать ег работет он вообще от акума, замыкаю работате, и я вообще в растеренности в чем может быть причина, помогит!!! (((

Малой13

Евгений

12 октября 2016, 03:15 #2

Как же ты решился то мотор на таком аппарате сам перебрать смотри массы, протяни все клеммы.

Пест

12 октября 2016, 13:41 #3

Если двиг все собрал говоришь нормально то в сиге может дело?У меня была штатная сига батарейки жрала в месяц по три шт.Решил я её убрать сам,отсоеденил все в разрыв соеденил все обратно а машина ноль...Нашел бл...кое как они в блок микросхемы впояли на стартер какой то бипер он при ВКЛ зажигании пиликал пришлось снимать блок нести к электрику что бы цепь восстоновил потом завёл!Вобщем сигу до конца всю просмотри если где-то ещё что есть убирай.В инете за эту сигу посмотри устройство её!А по двигателю увы сказать не смогу!

Популярное на сайте