Wroom.ru

Форд мондео 1 не заводится

24 января 2016, 22:44 #1

Привет всем, ребят помогите разобраться с проблемой, мондео 1 бензин 1,6 16 кл не заводится, один раз завели от быстрого запуска, холостых нет троит чихает выстреливает в дросель, вакуум перестал работать. После того как остыла все завести опять не могу, лил бензин в дросель выстрелила чернота в глушак. Темпиратура на панеле не показывает.

28 января 2016, 19:03 #2

ребят выставили мне зажигание машина всеравно не заводится, диагностика показывает что все в норме все работает, говорят что возможно модуль не правильно работает, кто может подсказать в чем дело.

andrei

Андрей

31 января 2016, 09:24 #3

мондео гусь, 28 января 2016, 19:03, #2

ребят выставили мне зажигание машина всеравно не заводится, диагностика показывает что все в норме все работает, говорят что возможно модуль не правильно работает, кто может подсказать в чем дело.

На мондео не ездил у меня фокус 1. Суля по описанию проблема в самих мозгах. Потому что если бы датчик накрылся какой нибудь. По показало бы ошибку и по коду определил что за ошибка. Машина не шилась? Попробуй найти другого диагноста с другим сканером. Может у предыдущего сканер более грубой настройки и ошибку не читает. По поводу зпмены эбу, насколько мне известно при замене мозгов нужно менять и иключ, он же с чипом и с имобилайзиром может получиться косяк. Мне кажется самое верное решение как можно лутше протестировать сканерами.

SKORP

22 мая 2016, 15:21 #4

FORD MONDEO 1993,1.6,10 СЕКУНД РАБОТАЕТ И ГЛОХНЕТ, ЧТО МОЖЕТ БЫТЬ?

Популярное на сайте