Wroom.ru

Проблема с дерганием Шевроле Нива

16 июня 2015, 20:27 #1

При резком нажатии на педаль газа двигатель начинает дергатся, такое впечатление что машина немного разогнавшившись во что то упирается, скорость больше 100 не набирается, начинает моргать чек, затем загорается постоянно. Поехал к спецам на СТО , с умным видом подключили ланвинч , выдало код ошибки периодические перебои в цепи питания форсунки второго цилиндра, после этого поменяли давление в рампе, показало 3 атм. но при резком нажатии на педаль газа давление вместо того чтобы расти падало до 2 атм. приговор спецов замена безонасоса, купил новый бензанасос поставили , давление показывало норму, довольные спецы потирали руки, заплатил за все 80 баков, выехал на трассу и опять все по старому, дергание машины, загорелся чек, скорость не набирает. Если кто сталкивался с подобным сообщите как решили проблему.

shmulge

Микола

16 июня 2015, 20:59 #2

koleso1969, 16 июня 2015, 20:27, #1

При резком нажатии на педаль газа двигатель начинает дергатся, такое впечатление что машина немного разогнавшившись во что то упирается, скорость больше 100 не набирается, начинает моргать чек, затем загорается постоянно. Поехал к спецам на СТО , с умным видом подключили ланвинч , выдало код ошибки периодические перебои в цепи питания форсунки второго цилиндра, после этого поменяли давление в рампе, показало 3 атм. но при резком нажатии на педаль газа давление вместо того чтобы расти падало до 2 атм. приговор спецов замена безонасоса, купил новый бензанасос поставили , давление показывало норму, довольные спецы потирали руки, заплатил за все 80 баков, выехал на трассу и опять все по старому, дергание машины, загорелся чек, скорость не набирает. Если кто сталкивался с подобным сообщите как решили проблему.

Может просто броне провод перетерся, было нечто подобное на семерке

20 июня 2015, 12:47 #3

Короче говоря разобрался в чем дело,вспомнил что спец когда прибором диагностировали двигателем установил ошибку отсутствие питания в цепи второй форсунки,от соединил жгут снял контролёр и стал прозванивать цепи питания форсунок и оказалось что именно на второй форсунки звонок не проходит,стал внимательно смотреть и обнаружил что на штекере возле самого основания переносился провод,соединил провод собрал все на место,завёл и сразу другое дело,мотор перестал строить,разгонным характеристики восстановились,вот такие дела.

Популярное на сайте