Wroom.ru

Не заводится ВАЗ-2115

7 июня 2015, 00:23 #1

Здравствуйте! Такая ситуация, как то одним утром не завилась машина ваз 2115.При повороте ключа зажигания, напряжение по бортовому видно падало до 11 вольт, что конечно не достаточно. Хотя до поворота ключа было 12,5 вольт. При таком напряжение соответственно стартер вообще не крутит. Со второй попытки удача, еще пару раз заводилась и на следующий день опять та же история. Может быть и замок зажигания или каротит где то. Масса в норме. Основная причина как я понимаю провал напряжения при повороте ключа зажигания. Подскажите может без электрика можно справится, может кто то сталкивался?

7 июня 2015, 03:55 #2

У знакомого тоже 15шка не заводилась, но там немного другая история была, акум заряжен, все нормально ключ поворачивает а стартер не крутит вообще. Как оказалось контакты на стартере окислились. Попробуй тестером проверить, какое напряжение до стартера доходит и в начале цепи.

Avtoshnik

Юрий

7 июня 2015, 06:56 #3

sergyy-shilin, 7 июня 2015, 00:23, #1

Здравствуйте! Такая ситуация, как то одним утром не завилась машина ваз 2115.При повороте ключа зажигания, напряжение по бортовому видно падало до 11 вольт, что конечно не достаточно. Хотя до поворота ключа было 12,5 вольт. При таком напряжение соответственно стартер вообще не крутит. Со второй попытки удача, еще пару раз заводилась и на следующий день опять та же история. Может быть и замок зажигания или каротит где то. Масса в норме. Основная причина как я понимаю провал напряжения при повороте ключа зажигания. Подскажите может без электрика можно справится, может кто то сталкивался?

Недавно делал 10-ку с подобной проблемой, но там было мало напряжение заряда с генератора, но причина одна: оказалось, что падало напряжение в месте присоединения минусового провода к блоку двигателя (падение было 2 Вольта, а на аккумуляторе-12,2 В.). Вылечил присоединением этого провода под болт на кожухе маховика, где получился более надёжный контакт-падение напряжения стало 0 Вольт, 14,2 В. на аккумулятор.

7 июня 2015, 11:11 #4

Спасибо за советы)Проблема решена зачисткой контактов на стартере.

Популярное на сайте