Wroom.ru

Проблемы с задним фонарем

2 сентября 2014, 16:43 #1

здраствуйте. Помогите пожалуйста, кто может. Автомобиль полностью розбирался для капремонта кузова, (кроме двигателя, коробки и панели). Начал собирать, но заметил что перестали гореть фонари заднего хода, габарит и стоп правого фонаря. Слева все горит кроме фонарей заднего хода. До розборки авто все работало, новые платы стоят в фонарях, новая жабка стоп сигналов, и новый датчик заднего хода. Второй день розбираюсь, не могу ничего понять. Поворот на правом фонаре тоже работает. Есть мультиметр, с ним возился (первый раз пользуюсь) везде показывает цыфри которые прыгают, на всех лампочках которые горят и не горят. Спасибо за внимание.

татарин116

Федя

2 сентября 2014, 18:10 #2

Масса как там сидит у тебя? Проверь все хорошо, машина скажи какая.

Avtoshnik

Юрий

3 сентября 2014, 06:54 #3

igoreksmile, 2 сентября 2014, 16:43, #1

здраствуйте. Помогите пожалуйста, кто может. Автомобиль полностью розбирался для капремонта кузова, (кроме двигателя, коробки и панели). Начал собирать, но заметил что перестали гореть фонари заднего хода, габарит и стоп правого фонаря. Слева все горит кроме фонарей заднего хода. До розборки авто все работало, новые платы стоят в фонарях, новая жабка стоп сигналов, и новый датчик заднего хода. Второй день розбираюсь, не могу ничего понять. Поворот на правом фонаре тоже работает. Есть мультиметр, с ним возился (первый раз пользуюсь) везде показывает цыфри которые прыгают, на всех лампочках которые горят и не горят. Спасибо за внимание.

Возьми кусок провода и соедини чёрный провод фонаря на корпус, если что-то изменится, то ищи Массу. А мультиметр поставь на -U 20V и померяй напряжение при включенном заднем ходе на среднем выводе лампочки (должно быть 12 В). Для начала проверь Мультиметр на клеммах аккумулятора.

Glebz

3 сентября 2014, 18:28 #4

Мультиметры(а они как правило все китайско-корейские) терпеть ненавижу -может это крик души старого электрика,но увы,приходится пользоваться т.к. последний мой стрелочный авометр умер года 1,5-2 назад...Весьма уж они(мултимы) чуйчсвительны к заряду батарейки,да и прав предыдущий оратор-показания весьма нестабильны("цифры прыгают")...Заранее оговорюсь-мультиметр у меня не из дешевых,приличного класса,а все равно-ну не то что стрелочный и всё!!!

4 сентября 2014, 11:17 #5

У меня 9 ка. Масса хорошо сидит. С габаритами стопами такая ситуация, все время сгорал предохранитель, пока воткнул 20А вместо 10. От чего он может сгорать. Коротыш ? как его обнаружить?

6 сентября 2014, 11:36 #6

все решилось, только теперь снимал крышку блока предохранителей, все собрал, и не включается даже зажигание. Ничего не работает. Попереподключал все по 3 раза, бесполезно...

Glebz

6 сентября 2014, 13:12 #7

Это же хорошо если ничего не работает,легче искать чем когда частично что-то...Пригласи электрика с тестером,или сам проверь контролькой где есть напряжение и где нет,на верхних контактах предохранителей 9 и10 должно быть всегда!...

Glebz

6 сентября 2014, 13:18 #8

igoreksmile, 4 сентября 2014, 11:17, #5

У меня 9 ка. Масса хорошо сидит. С габаритами стопами такая ситуация, все время сгорал предохранитель, пока воткнул 20А вместо 10. От чего он может сгорать. Коротыш ? как его обнаружить?

Обнаружить прозвонкой цепИ тестером,а при завышении предохранителей при кортыше есть риск поплавить проводку(если не сгореть,тьфу-тьфу)...Предохранители 1,9 и10 должны быть в норме на 16А,остальные-8А...(на Оковской панели,извините...)

12 сентября 2014, 13:45 #9

Glebz, 6 сентября 2014, 13:18, #8

Обнаружить прозвонкой цепИ тестером,а при завышении предохранителей при кортыше есть риск поплавить проводку(если не сгореть,тьфу-тьфу)...Предохранители 1,9 и10 должны быть в норме на 16А,остальные-8А...(на Оковской панели,извините...)

При вкл задней передачи горит предохранитель на фонари ЗХ. Снял фишку с жабку включение задней, (та что на коробке), предохранитель не перегорает. Жабку(датчик) уже поставил новую, ничего не поменялось.

Glebz

15 сентября 2014, 10:43 #10

Короткое замыкание в фонаре или проводах идущих к нему,однозначно!Начни с фонарей-вскрой и посмотри как патроны и связки проводов,и проверь провод фонарей ЗХ до фишки...

niko7

Юрий

15 сентября 2014, 13:44 #11

igoreksmile, 6 сентября 2014, 11:36, #6

все решилось, только теперь снимал крышку блока предохранителей, все собрал, и не включается даже зажигание. Ничего не работает. Попереподключал все по 3 раза, бесполезно...

фишки в розъемах правильно поставил

Glebz

15 сентября 2014, 14:54 #12

Фишки в разьемах по иному не вставишь,предусмотрено конструкцией,если конечно грубо-нагло не впирать...

Популярное на сайте