Wroom.ru

Не горит ближний и дальний свет (Ока)

24 августа 2014, 17:24 #1

..на панели приборов соответственно не загорается указатель включенных фар, не подсвечивается прикуриватель, а так же не работает мотор омывателя заднего стекла.

Из серии в один прекрасный день, как произошло не знаю, да и собственно когда - не помню, так как заметил что имеются проблемы, только когда ехал вечером, что делаю крайне редко.

Всё остальное вроде в норме: машина заводится и едет, свет в салоне, указатели заднего хода, аварийка, поворотники, дворники (передний/задний), печка и мотор омывателя лобового стекла. Так же на приборной панели работает всё кроме подсветки и указателя включенных фар.

Предохранители целы; замок зажигания 100% в норме (пробовал ставить новый); при включении ближнего света щелкает реле; при включении габаритов - не слышу.

Возможно проблема типична, но для меня она пока остается проблемой (( Помогите, Господа!

Юрий029

24 августа 2014, 17:30 #2

Меняй реле через которое идет питание на потребители.Удачи.

24 августа 2014, 17:54 #3

а где оно находится?

Юрий029

24 августа 2014, 20:59 #4

За твой авто не скажу,но на нашем автопроме частенько в районе руля,а точнее крепление руля к торпеде (бывает в коробке реле и предохранителей под капотом).Посмотри под замком в районе кронштейна крепления педалей,или посмотри по схеме своего авто.Обычная черная,если пластик или белая,если металл реле.Его можешь проверить по щелчку (когда подано питание) или скинь фишку и вставь исправное (важно),на массу кидать не надо.Сейчас очень много брака,самые живучие,это залитые (где папы торчат),но их поискать нужно.

Glebz

25 августа 2014, 10:42 #5

андрей на оке, 24 августа 2014, 17:54, #3

а где оно находится?

Все реле которые тебя интересуют находятся слева под передней панелью за блоком предохранителей,снятие и установка подробно описаны в руководстве по ремонту(если нет-купи).Реле слева направо:1-электровентилятор радиатора,2-ближний свет фар,3-дальний свет,4-стартер,5-обогрев заднего стекла.Все идентичны,попробуй перекинуть нужный штеккер(для проверки)нареле обогрева заднего стекла,оно редко используется и великА вероятность его исправности...А вообще рекомендую проверить хорошенько "массу" ВЕЗДЕ,скорее всего там причина...

25 августа 2014, 12:39 #6

реле все пересмотрел,все новые.а масса-черный провод?его менять или что?просто даже не видно подгоревшего или закисления.как случилось,подъехал к магазину,скупился выхожу не заводится,хотя пятаки на стартере срабатывают и света нет никакого,только две лампочки на панели горят и свет заднего хода.я офигел,ничего предвещавшего беду не было,раз и обрубило

25 августа 2014, 16:54 #7

а это может быть из-за реле поворота и аварийки,что под панелью?

Glebz

26 августа 2014, 13:47 #8

При отказе аварийки машина всё равно должна заводиться...Проверь еще реле зажигания(на рулевой колонке висит в жгуте проводов),и искру на свечах-если нет-коммутатор,если есть-должна завестись,а с электрикой надо разбираться грамотному электрику,не глядя как поймешь....Скорее всего какая-то мелочь,но найти её....

26 августа 2014, 17:53 #9

меняй реле, парень. вообще ока - машинка хорошая,но после трех лет эксплуатации приходит в негодность.

27 августа 2014, 15:56 #10

так в том и дело,уже все реле новые стоят и коммутатор новый поставил...

Glebz

27 августа 2014, 17:30 #11

Искра есть?Топливо поступает?Стартер крутит?-должна завестись или чихнуть хотя бы!!...Что предпринимал,опиши подробно...

27 августа 2014, 18:34 #12

свет появился все горит,когда на стартер питание подаю,все обрубает

Glebz

27 августа 2014, 21:02 #13

андрей на оке, 27 августа 2014, 18:34, #12

свет появился все горит,когда на стартер питание подаю,все обрубает

Ну а после??Возвращаешь ключ во вкл.положение и всё работает(кроме стартера)???Проверь заряд АКБ,обязательно просмотри"массу"с АКБ на корпус и с корпуса на двигатель,может окислилась или отгорела...Хотя скорее всего стартер как электрики говорят"башмачит" т.е замыкает на корпус(берет весь ток на себя) и поэтому все остальные потребители отрубает.Поменяй стартер и все дела!(хотя бы временно на пробу возьми у кого-нибудь)...

27 августа 2014, 21:34 #14

да все так,все отрубает.и пока плюс с аккумулятора не скинешь и обратно не поставишь ничего не работает.и клема плюсовая греется,причем сильно

27 августа 2014, 21:35 #15

эх плохо нет запасного стартера,не хочется деньги выкидывать

Glebz

28 августа 2014, 10:23 #16

андрей на оке, 27 августа 2014, 21:35, #15

эх плохо нет запасного стартера,не хочется деньги выкидывать

Судьба-с!!!А почему собственно деньги выкидывать-так и так стартер тебе менять(или ремонтировать),а лишний стартер в запас не помеха.

KirGen

Геншер

30 августа 2014, 11:01 #17

андрей на оке, 27 августа 2014, 21:34, #14

...клема плюсовая греется, причем сильно

...смотреть вск электрические провода... короткое замыкание на "корпус"...!!!

Glebz

31 августа 2014, 18:53 #18

KirGen, 30 августа 2014, 11:01, #17

...смотреть вск электрические провода... короткое замыкание на "корпус"...!!!

yuriks

Юрий

8 сентября 2014, 23:46 #19

Была похожая проблема, поменял блок предохранителей на флажковые, и перекрутил(половину поменяв) все массовые провода, помогло

Популярное на сайте