Wroom.ru

Утечка тока 0,10 А

GTRR34

19 июля 2014, 11:56 #1

Добрый день, имеется ВАЗ 2105

карбюраторный, и проблема с ним.

Месяц не ездил, решил завести, сажусь такой, ключ вставил, стартер почти не крутит. Снял аккумулятор, с ним все норм, далее ршил проверить ток утечки, подсоеденил амперметр в разрыв и охренел - 0,57 А, поотключал предохранители и нашел виновника, предохранитель F8 - отвечает за аварийную сигнализацию и указатели поворота. Ьез него ток утечки составил 0,01 А. Далее полез в салон, снял магнитолу, ток утечки упал до 0,9-0,10. Но это вроде все равно многовато, вытащил предохранитель, без него не работает тахометр ( на 5 он с завода не идет, поэтому лет 5 назад поставил не радной тахометр ), и аварийка.

Что делать в данной ситуации? Отключить аварийку и тахометр и попробовать еще раз замерить?

Есть какие нибудь идеи?

МАФИОЗО

ВАЛЕРИЙ

19 июля 2014, 12:08 #2

Разве это утечка?у нас по 3вольта утекает иработаем,а серьезно тебе к электрику надо,чтоб все сопли убрал

GTRR34

19 июля 2014, 12:12 #3

GTRR34

19 июля 2014, 12:13 #4

Пока времени нету ездить к электрику, сегодня попробую тахометр и аварийку отключить

МАФИОЗО

ВАЛЕРИЙ

19 июля 2014, 12:21 #5

А может попробывать акб зарядить?

Garik 2

19 июля 2014, 14:58 #6

МАФИОЗО, 19 июля 2014, 12:08, #2

Разве это утечка?у нас по 3вольта утекает иработаем,а серьезно тебе к электрику надо,чтоб все сопли убрал

Валера, не вводи чела в ступор, вольты не убегают.

Хотя у бычководов.....

GTRR34

19 июля 2014, 20:34 #7

Аккумулятор заряжен

Популярное на сайте