Wroom.ru

Не заводится Приора

Aviors

2 июля 2014, 05:00 #1

привет всем! проблема такова у меня приора не заводится не с рабочего ключа не с обучающего но кнопки на брелке открытия/закрытия работают, при этом на панели приборов при включение зажигания мигает приблизительно раз в секунду лампа иммп. потом тухнет. заводить не получается стартер не крутет. но почему не заводит обучающий? помогите!!! кто знает.

Серега_карел

Сергей

2 июля 2014, 09:24 #2

Посмотрите здесь: http://www.priorovod.ru/forumdisplay.php?f=153

30 августа 2014, 21:57 #3

Привет) у меня на холодную заводится автомобиль отлично, проедешь какое то растаяние заглушишь и больше не заводится пока не остынет авто, аккумулятор поменял, то же шлак, стартер новый поставил ни чего не поменялось( что может быть?

niko7

Юрий

30 августа 2014, 22:00 #4

аккумулятор поменял, то же шлак, стартер новый поставил ни чего не поменялось( что может быть?

а причем здесь все это,или у тебя перестает крутить стартер?

niko7

Юрий

30 августа 2014, 22:05 #5

вот что то похожее http://www.lada-forum.ru/index.php?showtopic=71599

Серега_карел

Сергей

1 сентября 2014, 16:09 #6

У меня какая-то странная проблема вылезла:

С недавнего времени обратил внимание, что двигатель не всегда заводится с первого раза. Сначала не обращал внимание, но теперь... Болезнь прогрессирует, проблема возникает почти каждый запуск, независимо от того, холодный двиг или горячий. Может завестись с первого раза, а может и с седьмого. Причем нет даже попыток запуститься, ни вспышек, ничего... Просто крутит стартер вхолостую. Потом (с какого-нибудь раза) также легко запускается. И работает без проблем. Заглушил, заводишь, можно сразу запуститься, а можно и нет. Насос при включении зажигания зудит, потом, накачав давление, отключается, все как раньше.

Да, иногда еще бывает, что стартер сам отключается, тоже бессистемно, может и на второй секунде работы, а может на пятой, как будто аккум не очень живой.

Чек не загорается. Не знаю, на что и думать. Начинать с сигналки или замка зажигания? Спасибо

ajirkov36

АНДРЕЙ

1 сентября 2014, 18:23 #7

Думаю замок! Ещё мозги компосирует сигнала с автор запуском.

Серега_карел

Сергей

1 сентября 2014, 19:32 #8

ajirkov36, 1 сентября 2014, 18:23, #7

Думаю замок! Ещё мозги компосирует сигнала с автор запуском.

Предварительно разобрались (процентов на 90). По крайней мере очень на это надеюсь. Плата управления иммобом, что в ключе стоит. Вроде даже ремонтируется (как сказал сигнализаторщик - на 99,9%).

Популярное на сайте