Wroom.ru

Проблема с генератором (Лада Калина)

Lekseich

8 января 2014, 17:33 #1

Пробег 41000.Генератор завыл. Идёт запах, но зарядка пока есть.

ALEXANDRE

8 января 2014, 17:47 #2

Воет обычно подшипник, надо поменять.

Lekseich

8 января 2014, 17:54 #3

А запах проводки откуда

Flying

Александр

8 января 2014, 18:02 #4

ремень сначала проверь...

Lekseich

8 января 2014, 18:04 #5

С ремнём всё ок

ALEXANDRE

8 января 2014, 18:07 #6

Lekseich, 8 января 2014, 17:54, #3

А запах проводки откуда

А запах проводки откуда? Я твою машину не обнюхивал.

Flying

Александр

8 января 2014, 18:08 #7

тогда замени подшипники... на 40тыс. они обычно не выходят из строя, как и ремень, в общем то...

или ты просто поделился проблемкой???

Flying

Александр

8 января 2014, 18:09 #8

ALEXANDRE, все забываюспросить,а у тебя на мегане справа на руле есть кнопка с буквами R и С?? что это??

Lekseich

8 января 2014, 18:12 #9

проблема с чего начать.или просто выкинуть ген.

Flying

Александр

8 января 2014, 18:14 #10

Lekseich, 8 января 2014, 18:12, #9

проблема с чего начать.или просто выкинуть ген.

просто замени подшипники.... со снятием переднего, вот могут возникнуть проблемы... но смелее главное!

ген стоит 2000руб., а подшипники 50р!! вот и думай что лучше.....

ALEXANDRE

8 января 2014, 18:16 #11

Flying, 8 января 2014, 18:09, #8

ALEXANDRE, все забываюспросить,а у тебя на мегане справа на руле есть кнопка с буквами R и С?? что это??

У меня таких кнопок нет, справа есть подрулевой джойстик для управления проигрывателем, но там вроде 4 кнопки и крепится он на рулевой колонке под рулем.

Flying

Александр

8 января 2014, 18:18 #12

понятно...

ALEXANDRE

8 января 2014, 18:25 #13

Flying, 8 января 2014, 18:18, #12

понятно...

Сейчас посмотрел на форуме рено, это похоже управление круиз-контролем. У меня крузака нет, конфигурацию "экстрим" ими не комплектовали.

Flying

Александр

8 января 2014, 18:32 #14

оОо, спасибо!

Lekseich

9 января 2014, 19:19 #15

Снял ген.Подшипники испр.При отключ.питании ген.не выл.

ALEXANDRE

9 января 2014, 20:14 #16

http://www.electrics-repair.ru/generators_repair/the_main_fault/ тогда здесь посмотри. Или набери в поисковике "неисправности генератора"

толян каг

9 января 2014, 21:26 #17

натени ремень именяй подшипники в любом случае без разборки непригодность подшибников невыявишь икагда разберешь может что еще увидишь что может тереться под нагрузкой

Avtoshnik

Юрий

10 января 2014, 07:40 #18

Lekseich, 9 января 2014, 19:19, #15

Снял ген.Подшипники испр.При отключ.питании ген.не выл.

Проверь шкив генератора, он имеет свойство лопаться и разваливаться (было такое на ВАЗ 21111, Газели 406 двигатель, то есть с плоским ремнём и при сильной натяжке ремня генератора, правда было похоже на скрип, а вой генератора бывал часто при нагрузке и при определённых оборотах - генератор работает на переменном токе на звуковых частотах, и железо может гудеть , как это бывает с трансформаторами). Если ремень проскальзывает, то появляется запах особенно после заводки двигателя, часто слышен визг ремня на автомобилях.

Shurik

Александр

10 января 2014, 09:04 #19

Меня диодный мост, он вышел из строя , уже проходил такое

Lekseich

11 января 2014, 11:30 #20

Shurik, 10 января 2014, 09:04, #19

Меня диодный мост, он вышел из строя , уже проходил такое

Спасибо.Уже заменил всё окей.

Lekseich

11 января 2014, 11:32 #21

Avtoshnik, 10 января 2014, 07:40, #18

Проверь шкив генератора, он имеет свойство лопаться и разваливаться (было такое на ВАЗ 21111, Газели 406 двигатель, то есть с плоским ремнём и при сильной натяжке ремня генератора, правда было похоже на скрип, а вой генератора бывал часто при нагрузке и при определённых оборотах - генератор работает на переменном токе на звуковых частотах, и железо может гудеть , как это бывает с трансформаторами). Если ремень проскальзывает, то появляется запах особенно после заводки двигателя, часто слышен визг ремня на автомобилях.

Просто сгорел диодный мост.

Популярное на сайте