Wroom.ru

Проблемы с панелью приборов автомобиль Ока-1111

17 ноября 2013, 19:40 #1

скажите в чём может быть причина? работает всё кроме панели приборов и дворников панель приборов электронное

KirGen

Геншер

17 ноября 2013, 20:02 #2

...что такое: "...панель приборов на Оке - электронное"...???

17 ноября 2013, 20:30 #3

европанель

ALEXANDRE

17 ноября 2013, 20:37 #4

Предохранители смотри.

17 ноября 2013, 21:02 #5

ALEXANDRE, 17 ноября 2013, 20:37, #4

Предохранители смотри.

все нормальные!проблемма такая раньше когда заводить машину включаешь зажигание и ждёщь несколько секунд когда всеприборы заработают .Фсчас не работает ни чего!

ALEXANDRE

17 ноября 2013, 21:05 #6

Тогда проверь, приходит ли с предохранителей напряжение на необходимые тебе потребители.

17 ноября 2013, 21:08 #7

ALEXANDRE, 17 ноября 2013, 21:05, #6

Тогда проверь, приходит ли с предохранителей напряжение на необходимые тебе потребители.

вы имеете ввиду на панель приборов?

Glebz

17 ноября 2013, 21:09 #8

В электротехнике есть лишь два дефекта-есть контакт там где он не нужен,и нет контакта там,где он нужен...Ищи грамотного электрика,или пррозвони сам электроцепи по схеме(коли она есть)...А нет схемы--проси ГРАМОТНОГО,ПРОФИ-электрика..

17 ноября 2013, 21:10 #9

ALEXANDRE, 17 ноября 2013, 21:05, #6

Тогда проверь, приходит ли с предохранителей напряжение на необходимые тебе потребители.

там ещё раньше при в ключении зажигания что -то гудело и начинала работать панель приборов

17 ноября 2013, 21:12 #10

Glebz, 17 ноября 2013, 21:09, #8

В электротехнике есть лишь два дефекта-есть контакт там где он не нужен,и нет контакта там,где он нужен...Ищи грамотного электрика,или пррозвони сам электроцепи по схеме(коли она есть)...А нет схемы--проси ГРАМОТНОГО,ПРОФИ-электрика..

спасибо буду делать!

ALEXANDRE

17 ноября 2013, 21:12 #11

sokol1980, 17 ноября 2013, 21:10, #9

там ещё раньше при в ключении зажигания что -то гудело и начинала работать панель приборов

Гудело как паровоз?

17 ноября 2013, 21:15 #12

ALEXANDRE, 17 ноября 2013, 21:12, #11

Гудело как паровоз?

нет не сильно!

ALEXANDRE

17 ноября 2013, 21:19 #13

Двигатель инжекторный?

17 ноября 2013, 21:21 #14

ALEXANDRE, 17 ноября 2013, 21:19, #13

Двигатель инжекторный?

нет

KirGen

Геншер

17 ноября 2013, 22:11 #15

...со 2-го предохранителя не поступает напряжение на:

Электромагнитный клапан карбюратора,

Указатели поворота и реле-прерыватель УП и анарийной сигн-ции (в режиме поворота),

Задние фонари (лампы света заднею хода).

Обмотка возбуждения генератора (при пуске двигателя).

Реле-преры-ль и КЛ стояночного тормоз и недостаточного уровня тормозной жидкости.

...в том числе на:

Реле и электродвигатель очистителя ВС.

КЛ разряда аккумуляторной батареи.

КЛ указателей поворота.

КЛ воздушной заслонки карбюратора.

Указатель уровня топлива с КЛ резерва

Указатель температуры охлаждающей жидкого.

КЛ давления масла.

...сообщи о результатах... в том числе - что работает из перечисленного...!!!

17 ноября 2013, 23:04 #16

не работают поворотники,стеклоочеститель остальное работает

KirGen

Геншер

18 ноября 2013, 10:11 #17

...не работают "стеклоочеститель" заднего или ветрового стекла...???

...не работают "поворотники"... ранее ты сообщал о дворниках... как понимать...???

9 июля 2018, 23:47 #18

Всем привет. Все работало, через 5 км пути, перестали показывать: температуру охл жидкости, спидометр, уровень бензина и тахометр всегда на 1000 оборотов. Проехал еще километр до дома, запарковался и... закипел! Так же, не работает ближний/дальний свет справа и свет в салоне (лампочка цела) плюс задний дворник. В чем проблема?

Популярное на сайте