Wroom.ru

Не заводится ГАЗ-3110

5 октября 2013, 10:16 #1

У меня Волга 3110, 402 дв., карбюратор. Проблема в том что машина перестала заводиться со стартера, но с талкача заводится. При этом стартер рабочий, он даже машину тянет. Кстати спустя шесть часов после запуска двигателя, машина заводится со стартера. Может кто-нить встречался с такой проблемой?

Последнее время с утра на стартере доезжаю до у клона и под горку завожусь

ckam@

Максим

5 октября 2013, 19:21 #2

путано как то ,всмысле

Caver42, 5 октября 2013, 10:16, #1

Кстати спустя шесть часов после запуска двигателя, машина заводится со стартера.

с "толкача" быстро заводится?

может просто стартер на себя весь акк-ор берет? замыкает там например

фарук

5 октября 2013, 19:30 #3

ckam@, 5 октября 2013, 19:21, #2

путано как то ,всмысле

с "толкача" быстро заводится?

может просто стартер на себя весь акк-ор берет? замыкает там например

Точно стартер на себя берёт. Разобрать надо, почистить.

ALEXANDRE

7 октября 2013, 08:22 #4

Скорее акб дохлая, оборотов для пуска не хватает.

Серега_карел

Сергей

7 октября 2013, 09:12 #5

Как-то очень непонятно. Старте на холодную-то крутит? "Машину тянет" - это если на передаче заводить? Если да, то вряд ли речь о неисправном стартере или разряженном аккуме, имхо.

ALEXANDRE

7 октября 2013, 09:51 #6

Для запуска необходимо обеспечить определенную частоту вращения коленвала, если этого не сделать, то двигатель не заведется. Потому то с толчка они как правило пускаются. А может здесь просто бензин не успевает накачиваться в карбюратор , а когда толкают, то за счет болеее быстрого вращения подача обеспечивается.

ALEXANDRE

7 октября 2013, 10:51 #7

А может все гораздо проще, пускоое устройство карбюратора толком не отлажено или чел. им пользоваться не умеет.

Avtoshnik

Юрий

8 октября 2013, 09:17 #8

Серега_карел, 7 октября 2013, 09:12, #5

Как-то очень непонятно. Старте на холодную-то крутит? "Машину тянет" - это если на передаче заводить? Если да, то вряд ли речь о неисправном стартере или разряженном аккуме, имхо.

Надо проконтролировать искру в момент запуска стартером. Бывает что Коммутатор не работает на чуть пониженном напряжении. Можно ещё добавить "Земляную шину с корпуса машины на двигатель" - это полезно в любом случае (проверено на ГАЗЕЛЯХ).

8 октября 2013, 13:04 #9

Проверил, искры нету. коммутатор 131

8 октября 2013, 14:28 #10

а катушка зажигания Б116-02. Вообще всё началось 2 месяца назад когда сгорел коммутатор, который служил верой и правдой многие годы. Потом катушка и теперь хз какая КЗ и коммутатор должны стоять, потому что меняли не думая, на то что было в магазине. Кстати сначала 131 поменяли на 13, после этого сгорела КЗ

10 октября 2013, 15:16 #11

Добрый день. Подскажите пожалуйста! Имею Волгу 3110 с 406 двс. Проблема в том что, завожу все в порядке, ездию пол дня , в один момент просто не могу завести, все крутит а не схватывает, искра есть, беру прикуриваю добавляю тока от другой машины сразу заводится . в чем проблема не пойму.

Avtoshnik

Юрий

11 октября 2013, 08:57 #12

Caver42, 8 октября 2013, 14:28, #10

а катушка зажигания Б116-02. Вообще всё началось 2 месяца назад когда сгорел коммутатор, который служил верой и правдой многие годы. Потом катушка и теперь хз какая КЗ и коммутатор должны стоять, потому что меняли не думая, на то что было в магазине. Кстати сначала 131 поменяли на 13, после этого сгорела КЗ

Раньше стоял коммутатор с внешним гасящим резистором - он и жару и холод хорошо переносил, а на 3110 стали ставить с внутренним резистором- он-то в жару и выходит часто из строя.

Мой сын из-за этого всегда возил с собой на Газели запасной комплект зажигания. (Обычно в коммутаторе выходит из строя силовой транзистор из-за перегрева).

А 13 коммутатор и сжёг катушку, потому что без добавочного резистора.

Avtoshnik

Юрий

11 октября 2013, 09:05 #13

makarru, 10 октября 2013, 15:16, #11

Добрый день. Подскажите пожалуйста! Имею Волгу 3110 с 406 двс. Проблема в том что, завожу все в порядке, ездию пол дня , в один момент просто не могу завести, все крутит а не схватывает, искра есть, беру прикуриваю добавляю тока от другой машины сразу заводится . в чем проблема не пойму.

Проверь напряжение на ЭБУ в момент пуска, не должно опускаться ниже 10 В, обычно эта проблема из-за плохого контакта в соединениях проводов и замке зажигания, предохранителях (искра идет только на 2 цилиндра, а с буксира и прикуривания заводится нормально, потому что нет снижения напряжения).

11 октября 2013, 17:24 #14

спасибо. просмотрю все.

Популярное на сайте