Wroom.ru

Проблема с машиной, помогите!

ден154

23 сентября 2013, 15:04 #1

такая проблема, как то ехал на 2114 пропала мощность двигателя машина заглохла! завел поехал дальше , всё нормально! через несколько дней повторилась ситуация! стала глохнуть на ходу при включении нейтральной когда нажимаеш на педаль тормаза! мощности совсем нету! обороты скачут, ставил новый датчик всё без изменений! менял свечи и брони провода тож не помогло! в чем может быть проблема?

Avtoshnik

Юрий

24 сентября 2013, 08:17 #2

ден154, 23 сентября 2013, 15:04, #1

такая проблема, как то ехал на 2114 пропала мощность двигателя машина заглохла! завел поехал дальше , всё нормально! через несколько дней повторилась ситуация! стала глохнуть на ходу при включении нейтральной когда нажимаеш на педаль тормаза! мощности совсем нету! обороты скачут, ставил новый датчик всё без изменений! менял свечи и брони провода тож не помогло! в чем может быть проблема?

А топливный фильтр давно менял?

ден154

25 сентября 2013, 07:07 #3

как весной купил машину так я его не менял!

Avtoshnik

Юрий

25 сентября 2013, 09:03 #4

ден154, 25 сентября 2013, 07:07, #3

как весной купил машину так я его не менял!

Значит и начни с него, затем открути чуть-чуть штуцер на двигателе и посмотри наличие давления после насоса, а потом ищи дальше, если понадобится.

ден154

25 сентября 2013, 11:18 #5

поменял сегодня! все без изменений! бывает еще какой то стук слышится как бы в первом целидре! как будто там что то отвалилась!утром завел нормально! поменял фильтор поработала начплся стук сильный! на холостых стоит ровно работает ! как начинаеш движение мощность пропадает и машина тупит сильно!

Популярное на сайте