Wroom.ru

Плохо включаются передачи (Калина)

pander

2 мая 2013, 12:09 #1

Помогите пожалуста! Плохо включаются передачи особенно первая. Но вредких случаях нормально но это очень редко

2 мая 2013, 13:33 #2

какая у тебя машына???

pander

2 мая 2013, 14:34 #3

лада калина

2 мая 2013, 18:22 #4

возможно саталиты в коропке плохие

pander

2 мая 2013, 19:30 #5

Началось кстати где то через месяц после покупки

ALEXANDRE

2 мая 2013, 19:59 #6

Так и должно быть.

pander

3 мая 2013, 09:08 #7

ALEXANDRE, 2 мая 2013, 19:59, #6

Так и должно быть.

машину то с нуля покупал

Малой13

Евгений

3 мая 2013, 10:41 #8

pander, 2 мая 2013, 12:09, #1

Помогите пожалуста! Плохо включаются передачи особенно первая. Но вредких случаях нормально но это очень редко

Ну для начала попробывать отрегулировать привод сцепления Не помогло? Тогда лезем под машину и проверяем регулировку кулисы-не упирается ли во что нибудь(обычно неправильно соорентированный хомут клеммового зажима или слишком длинный его стяжной болт) и это не помогло? Тогда сливаем с коробки жижу, заправленную на заводе и заливаем хорошую полусинтетику.

pander

3 мая 2013, 15:39 #9

Малой13, 3 мая 2013, 10:41, #8

Ну для начала попробывать отрегулировать привод сцепления Не помогло? Тогда лезем под машину и проверяем регулировку кулисы-не упирается ли во что нибудь(обычно неправильно соорентированный хомут клеммового зажима или слишком длинный его стяжной болт) и это не помогло? Тогда сливаем с коробки жижу, заправленную на заводе и заливаем хорошую полусинтетику.

Спасибо будем пробовать

pander

3 мая 2013, 17:16 #10

Кстати на неработающем движке отлично включаются. Так что на счет что что то мешает наврятли

Алексей 2009

3 мая 2013, 22:28 #11

Попробуй, когда первая не включается сначала вторую воткнуть, а потом уже первую.

Vik-Nik

3 мая 2013, 22:37 #12

pander, 3 мая 2013, 17:16, #10

Кстати на неработающем движке отлично включаются. Так что на счет что что то мешает наврятли

Тогда скорее всего что-то со сцеплением

Малой13

Евгений

4 мая 2013, 05:11 #13

pander, 3 мая 2013, 17:16, #10

Кстати на неработающем движке отлично включаются. Так что на счет что что то мешает наврятли

Регулируй сцепление-ведет. Машина новая-трос чуть вытянулся и всех делов.

pander

12 мая 2013, 09:42 #14

Малой13, 4 мая 2013, 05:11, #13

Регулируй сцепление-ведет. Машина новая-трос чуть вытянулся и всех делов.

спасибо попробуем

Deicide31

Сергей

12 мая 2013, 13:56 #15

Масло меняй заводское,обычно говно залито .....

Популярное на сайте