Wroom.ru

Проблемы с двигателем Рено Логан

18 февраля 2013, 10:38 #1

осенью заправил Логан полный бак 92+95, через 500 метров машина умерла. в сервисе заменили бензонасос, сказали, что со временем скопилось много воды и он не смог ее прожать, сгорел. бензин сливать не стали. начал ездить! вода видно оставалась, потому что иногда выскакивал неисправность двигателя, он работал ровно, но его трясло. газанешь, пробьется, работает нормально. сейчас, неисправность не выскакивает, работает ровно, но очень жестко! ручка, руль аж дрожат, а привет торможении вообще жесть! в пробке, чуть постоишь, и на нейтралке, когда тормозишь, обороты резко поднимаются до 6000 и пока не газанешь, они не падают. а иногда падают только до 2000, приходится клемму с акамулятора снимать, тогда обороты восстанавливаются! диагностику делать не хотят, говорят нет ошибки, нет поломки. а головой подумать ни кто не хочет! может датчик холостого хода мозг компастирует, может еще хрень какая?! ни кто разбираться не хочет! я не очень хорошо разбираюсь с компом, пришлите пожалуйста свои коментарии на элнктронку zubnik46@mail.ru Может кто, что посоветует? заранее благодарен!

1 января 2015, 15:09 #2

привет с новым годом !!!!!! короче сними фильтр полностью с его коробкой под ним на что филтр крепится стоит воздушная заслонка на нем с боку с двух сторон крепятся датчики один из них отвечает за подачу кислорода на холостом ходу вот он забит надо снять его и промыть бензином и до суха вытерить тряпочкой чистой кокда будешь ставить обратно сам датчик состоит из пружинки и колбочки вот эту колбочку вытощить надо и ставит

1 января 2015, 15:11 #3

не совсем вытащить а так немного когда будешь ставить на место она сама сядит

Популярное на сайте