Wroom.ru

Проблема с цеплением (СеАз-1111) (Ока)

21 января 2013, 21:47 #1

Приехал домой все нормально, дома был ну буквально минут 5 вы хожу сел в машину завел (завелась идеально) выжал сцепление включил передачу тронулся проехал от силы метра полтора и заглох ну думал сам виноват, снова завел начал выжимать сцепление двигатель заглох, ну думал не показалось что она заглохла при выжиме снова завел только начинаю выжимать сцепление и она глохнет. Весь мозг себе сломал дошел до двух вещей или сцепление развалилось или где то провода пережимает! ПОДСКАЖИТЕ ПОЖАЛУЙСТА МОЖЕТ У КОГО ДРУГИЕ МЫСЛИ! ЗАРАНИЕ СПАСИБО.

Russo

21 января 2013, 21:50 #2

Скорее всего сцепление накрылось

21 января 2013, 21:59 #3

Я вот так же думаю что скорее всего сцепление но не точно видишь лишний раз не чего не охото разбирать потому что там на столько не удобно! О чем думали разработчики!

ялта

Пётр

21 января 2013, 22:09 #4

я думаю что это всё таки проводка ,если нет при выжиме лишних шумов.

21 января 2013, 22:19 #5

Шумов лишних нету.

21 января 2013, 22:30 #6

Я вот щас тоже сижу и думаю что не хрена это не сцепление потому что на передачу ставишь выжимаешь сцепление начинаешь зоводить на передаче двигатель хоть и не заводится но и не дергается а только отпускаешь сцепление она тут же заводится! че за хренотень! Мистика какая то.

ялта

Пётр

21 января 2013, 22:38 #7

это хорошо ,скорее всего при выжиме нажимаешь на провода ,они натягиваются и глушит двигатель .

21 января 2013, 22:59 #8

А не подскажешь? какие провода то хоть искать так вроде посмотрел внешне не чего вроде нету не каких проводов около педали тяги и троса там в арке может под защитой?

ялта

Пётр

21 января 2013, 23:29 #9

напиши подробнее ,двигатель работает нажимаешь на педаль машина движется в перёд или она глохнет без включения передачи .

ялта

Пётр

21 января 2013, 23:54 #10

на педали есть пружина обычно цепляется за нее.

KirGen

Геншер

9 февраля 2013, 14:13 #11

ялта, 21 января 2013, 23:29, #9

напиши подробнее ,двигатель работает нажимаешь на педаль машина движется в перёд или она глохнет без включения передачи .

...тормоза "заклинило"...

Glebz

9 февраля 2013, 14:35 #12

KirGen, 9 февраля 2013, 14:13, #11

...тормоза "заклинило"...

Тормоза при выжиме сцепления...?Бузина и дядька...

KirGen

Геншер

9 февраля 2013, 14:39 #13

Glebz

9 февраля 2013, 18:12 #14

KirGen, 9 февраля 2013, 14:13, #11

...тормоза "заклинило"...

А может так:"тОрмоза заклинило"?

KirGen

Геншер

9 февраля 2013, 18:29 #15

Glebz, 9 февраля 2013, 18:12, #14

А может так:"тОрмоза заклинило"?

...например, колодка сорвалась, колесо юэом, двиг глохнет... подшипник рассыпался, колесо юзом и т.д...

Joe_Anthony

12 февраля 2013, 22:23 #16

я бы мог предположить что масса как то размыкается при нажатии на сцепление...но поидее она к коробке прикручена а коробка к двиглу....может что то клинет в выжимном? ну типо нажимаешь сцепление а подшибник не крутит?а упирает вилку в "отверстие"? тогда бы вилку погнуло бы наверное..хз...интересно

KirGen

Геншер

23 февраля 2013, 19:47 #17

Joe_Anthony, 12 февраля 2013, 22:23, #16

я бы мог предположить что масса как то размыкается при нажатии на сцепление...но поидее она к коробке прикручена а коробка к двиглу....может что то клинет в выжимном? ну типо нажимаешь сцепление а подшибник не крутит?а упирает вилку в "отверстие"? тогда бы вилку погнуло бы наверное..хз...интересно

...очень интересно...

...пусть "dim20800317yandexru" подробно напишет... не будет же он "в кустах" сидеть...

Популярное на сайте