Wroom.ru

Проблема с иммобилайзером

jeka1c

19 декабря 2012, 19:51 #1

Поворачиваю ключ зажигания, загораются приборы и через секунду раздается щелчок и загорается значок неисправного иммобилайзера, после этого если пытаться заводить, то машина вообще никак не реагирует, никаких звуков не издает. Как бороться с этой проблемой? Видео прилагается http://www.youtube.com/watch?v=HOOPZexcmLg

александр

19 декабря 2012, 19:58 #2

jeka1c, 19 декабря 2012, 19:51, #1

Поворачиваю ключ зажигания, загораются приборы и через секунду раздается щелчок и загорается значок неисправного иммобилайзера, после этого если пытаться заводить, то машина вообще никак не реагирует, никаких звуков не издает. Как бороться с этой проблемой? Видео прилагается http://www.youtube.com/watch?v=HOOPZexcmLg

На сервис... Нужна перепрошивка иммо (обучение, перезапуск, и т. д.) Машина не видит ключ (воспринимает его, как взлом), двигатель не запустится... срабатывает защ. функция...

Shursky

Александр

19 декабря 2012, 21:28 #3

Может второй ключ попробовать? А так - да. Сервис...

jeka1c

20 декабря 2012, 20:13 #4

Shursky, 19 декабря 2012, 21:28, #3

Может второй ключ попробовать? А так - да. Сервис...

Второй ключ попробовал: в тепле работает, чуть машина постоит на холоде час, то начинает глючить также

Юрий67

Юра

20 декабря 2012, 20:23 #5

jeka1c, 20 декабря 2012, 20:13, #4

Второй ключ попробовал: в тепле работает, чуть машина постоит на холоде час, то начинает глючить также

Сними клеммы с аккумулятора, подожди минут 5, и снова на место. Если не поможет, то наверно сервис.

Популярное на сайте