Wroom.ru

Проблемы с движком Приоры

Иса

19 августа 2008, 00:26 #1

Брат мне кажется что с добавлением оборотов двигатель нуждается в большем количестве топлива которое в нужном количестве не поступает. Проверь инжектор и его систему начиная с топливного бака

19 августа 2008, 00:26 #2

Не согласен с "Иса", при засорении топливной системы или нехватке топлива, лампа проверь двигатель никогда не загорится, а исходя из того что двигатель начинает троить и прекращает после повторного запуска, значит контроллер отключает две форсунки, а отключать форсунки он может только при наличии пропусков зажигания. То есть, нужно смотреть свечи или индивидуальные катушки, хотя вполне может быть, что контроллер просто запомнил эту ошибку и при повторных условиях (более 3000 об/м), он просто отключает форсунки, чтобы не залить бензином нейтрализатор, в этом случае нужно перепрограмировать контроллер. Причины могут быть разные и лучший вариант - найти опытного диагноста.

19 августа 2008, 23:05 #3

у меня - заводишь холодный двигатель при отпущенной педали газа, после проверки имобилайзера начинает моргать: двигатель не исправен, глушишь, заводишь - пропадает или заводишь, даешь 1600-1700 об.мин., и ничего не загорается, но чем ниже температура окруж. воздуха, тем дольше держишь обороты. На прогретом двигателе все в норме. На СТО сказали, что проверили и все нормально, а воз и ныне там. В твоем случае дело скорее всего в катушках зажигания, могут и свечи. На СТО работают пофигисты, они делают стандартные проверки, думать и слушать там никто не хочет

перец

20 августа 2008, 15:08 #4

попробуй заменить датчик дросельной заслонки. Лучше поставь импульсную, дольше проработает. Но и она не лишена недостатков. температурный режим - до 140 град., если стоишь в пробке больше 30 мин., датчик перегревается и могут появиться провалы в начале хода педали газа. После того как проедешь мин 5 (в движении), все нормализуется. Удачи

21 августа 2008, 10:33 #5

Вы обратитесь в нормальный сервис, у меня у самого загоралась ошибка двигателя, определить никто не мог, по гарантийке снимали ошибку и машину возвращали, я после каждых 10 км пробега машину им гонял. Потом поменяли датчик абсорбера и все нормально стало, а в сервисе мастер сказал что им только что перепрошили компьютер, т. е. раньше они диагностику делали по программе не предназначенной для Приоры.

arcil

30 сентября 2008, 04:24 #6

класная машина

4 ноября 2008, 15:57 #7

После пробега 9500 км появились провалы в работе двигателя. На холостых и до 2000-3000 об. все нормально но потом при добавлении нагрузки провал и загорается лампочка проверь двигатель. При этом движок троит пока заново не заглушишь и запустишь. На гарантийке ничего понять не могут. Может у кого было такое помогите пожалуйста. тел. 8-917-398-72-11. Огромное спасибо.

2 июня 2009, 21:36 #8

Леха. Можна перейти на 92-ой бенз, но снизитца тяга и будет больше розход топлива.

actros

2 июня 2009, 21:46 #9

Никакого увеличения расхода не будет, разница у этих марок только в количестве антидетонационных присадок. Причём этот движок сам корректирует момент зажигания под марку бензина. Тогда какой смысл лить 95-ый? Возможно будет копеечное увеличение тяги от 95-го, но если судить по качеству именно этой марки бензина то врятли. У меня всегда только 92-ой и прёт отлично на нём и никаких проблем, что ещё сказать?

2 июня 2009, 22:06 #10

Actros, я попробовал на одной и той же Ладе проехать на 92 и 95 бензине - разница небольшая есть, особенно заметная при разгоне от 80 км/час и выше. Для справки - оба сорта бензина наливались из опломбированных 200л. бочек, предназначенных для отправки на экспорт. С обычных АЗС я такой разницы не замечал, иногда результат был обратный.

Э-к

3 июня 2009, 19:08 #11

Согласен с SER , скорее всего какая-то катушка неисправна(под нагрузкой с увеличением оборотов перестаёт работать), так-же может быть нарушена изоляция. Проверяется только заменой на заведомо исправную(новую). Ну а насчёт 92 и95 бензина -на 95 быстрый разгон лучше.

Если сильно крутишь двигатель-только 95.

юрик

3 июня 2009, 22:54 #12

Всем привет! Я тут не так давно писал как у меня загибало клапана. Так вот после сборки во время первых запусков ну в смысле каждое утро, когда машина холодная она сразу не заводилась, троила и обороты на х/х были высокими. Вчера после работы всё получилось как обычно с первого раза не завелась со второго начала троить после третьего обороты поднялись до 1700-1800.Открыл капот просто посмотреть (действительно давно не открывал)и случайно задел за проводку ДПДЗ обороты сразу упали а сегодня с утра и после работы завелась с ПЕРВОГО РАЗА и без проблем. Наверное был контакт плохой.

Зубастик

ЛёХа

17 июля 2009, 02:21 #13

Мда писец как же надо свой народ ненавидеть что бы такое гавно впихивать!!

Популярное на сайте