Wroom.ru

Неполадки

жорка

31 мая 2012, 06:40 #1

сам по себе сработал вентилятор охлождения двигателя на "девятке" двигатель абсолютно холодный, что может быть? или при включении рычажка омывателя стекла (от себя) включается ВОД (зажигание выключено) что может быть?

OKABAN

Олег

31 мая 2012, 06:44 #2

Кто то в эл. схеме хорошо полазил. Или где то что то коротнуло. Езжай к электрику

жорка

31 мая 2012, 06:50 #3

в проводке не лазил не кто, мож релюха?

OKABAN

Олег

31 мая 2012, 06:57 #4

Короткое замыкание. Я не удивлюсь если выяснится что это появилось после хорошего дождя

жорка

31 мая 2012, 07:23 #5

машина была под навесом во время дождя, эту неполадку заметил поменяв моторчик в бачке омывателя

alekcsrs

6 июня 2012, 17:44 #6

народ всем привет. есть вопрос. у меня шеви нива. после того как мотор прогреется до рабочей температуры начинаются проблемы. стоит встать в пробку и спустя пару минут начинает траить и даже глохнет. а чтоб завестись снова приходится какое то время ждать иначе даже несхватывается (( что может с ней быть??? подскажите если у кого то что то подобное было.

жорка

27 июня 2012, 18:57 #7

Ваз-09.При включении зажигания, датчик топлива всегда показывает полный бак, хотя там около 10 л. В чем проблема? накрылса датчик?

vklada

vlad

27 июня 2012, 19:08 #8

жорка, 27 июня 2012, 18:57, #7

Ваз-09.При включении зажигания, датчик топлива всегда показывает полный бак, хотя там около 10 л. В чем проблема? накрылса датчик?

Везет, заправлятся не надо.

vklada

vlad

27 июня 2012, 19:10 #9

жорка, 31 мая 2012, 07:23, #5

машина была под навесом во время дождя, эту неполадку заметил поменяв моторчик в бачке омывателя

Датчик на движке посмотри.

belka

27 июня 2012, 22:04 #10

ребят есть кто на сайте по рулевым рейкам?

Dusces

андрей

27 июня 2012, 22:06 #11

belka, 27 июня 2012, 22:04, #10

ребят есть кто на сайте по рулевым рейкам?

а что за проблема?

belka

27 июня 2012, 22:13 #12

проблема такая кручу руль треск колеса стоят! пытаються крутиться но не как вчера рейку поставили новую! оригинал! думал не затянули болт на шлицевом соединение в низу! болт закручен намертво шлицы целы снимал колонку проверял треск в рейке! что может быть?

belka

27 июня 2012, 22:15 #13

сомнения берут червяк лопнул? такая проблема слышиться в первый даже на сто? не зная как добраться туда!!!

belka

27 июня 2012, 22:44 #14

Dusces, 27 июня 2012, 22:06, #11

а что за проблема?

ау-ау-ау???

Shursky

Александр

27 июня 2012, 22:59 #15

вот тема

http://wroom.ru/index.php?id=forumtopic&topic=1413

Популярное на сайте