Wroom.ru

Мазда Фамилия - проблема с системой охлаждения

vasil81

25 апреля 2012, 13:32 #1

Всем автолюбителям мазда фамилия огромный привет! друзья кто сталкивался с такой проблемой подскажите чего делать? взял машину запустил мотор проехал по трассе 130 км повалил пар из под капота остановился кипит антифриз в расширительный нифига не льётся начало рвать радиатор с крышки радиатора выкинул все потроха антифриз кипящий пошёл в расширительный вертушка так и не врубается выкинул потроха из термостата заменил датчик температуры и прокладку между блоком и головкой ситуация не изменилась с датчика скидываю провода вертушка врубается ? куды еще залесть ?

PozitiFF

Руслан

25 апреля 2012, 13:36 #2

vasil81, 25 апреля 2012, 13:32, #1

Всем автолюбителям мазда фамилия огромный привет! друзья кто сталкивался с такой проблемой подскажите чего делать? взял машину запустил мотор проехал по трассе 130 км повалил пар из под капота остановился кипит антифриз в расширительный нифига не льётся начало рвать радиатор с крышки радиатора выкинул все потроха антифриз кипящий пошёл в расширительный вертушка так и не врубается выкинул потроха из термостата заменил датчик температуры и прокладку между блоком и головкой ситуация не изменилась с датчика скидываю провода вертушка врубается ? куды еще залесть ?

А есть тут такие?))

PozitiFF

Руслан

25 апреля 2012, 13:40 #3

НУ давай рассуждать, если скинул провода с датчика и вентилятор работает - у у тебя инжектор.

Раз кипит - либо перегрев, либо негерметична система охлаждения (в открытом пространстве тосол закипает как и вода)

Убедился что подтеков негерметичностей нет.

Вентилятор с его электромотором рабочие, они не виноваты, работают по сигналу, сигнал идет с блока управления.

Значит дело в нем, либо он с датчика получает какие то неверные параметры, либо нездорово реагирует на нормальные.

В него весной воды часом не попадало?

vasil81

25 апреля 2012, 14:06 #4

Привет! а куда вода должна попасть в блок управления ?

PozitiFF

Руслан

25 апреля 2012, 14:56 #5

честно не знаком с устройством твоей машины, но в некоторых, когда снег таять например, начинает вода попадает в салон и его портит. Например через печку, даже знаю такой случай, про машину не помню, честно, но иномара какаят десятилетняя.

vasil81

25 апреля 2012, 15:27 #6

да нет все чего то на помпу грешат скорее она советуют

PozitiFF

Руслан

25 апреля 2012, 16:10 #7

я даж затрудняюсь сказать, она может течь, а в конечном итоге ее клинит и она рвет ремень. Разве что негерметична она может быть..

Faraon

25 апреля 2012, 16:23 #8

vasil81, 25 апреля 2012, 13:32, #1

Всем автолюбителям мазда фамилия огромный привет! друзья кто сталкивался с такой проблемой подскажите чего делать? взял машину запустил мотор проехал по трассе 130 км повалил пар из под капота остановился кипит антифриз в расширительный нифига не льётся начало рвать радиатор с крышки радиатора выкинул все потроха антифриз кипящий пошёл в расширительный вертушка так и не врубается выкинул потроха из термостата заменил датчик температуры и прокладку между блоком и головкой ситуация не изменилась с датчика скидываю провода вертушка врубается ? куды еще залесть ?

обращайся сюда http://forums.drom.ru/mazda-familia-323/ тут тебе только по жигулям проконсультировать смогут. я бы подсказал, но мазду не таскал ни разу, там есть свои фишки в этом плане.

OKABAN

Олег

25 апреля 2012, 18:14 #9

Система охлаждения везде почти одинакова. Первое что у тебя не работало - это клапан в крышке радиатора. Ты его удалил и поэтому тосол и пошел в расширительный бачек. В принципе такая эксплуатация возможна, хотя найти новую крышку с клапаном думаю не трудно. А вот вторая причина не совсем понятна. Датчик температуры должен замыкать контакт на влючение вентилятора. У тебя почему то наоборот. Может быть датчик не родной или бракованный? Почему тогда при снятии проводов вентилятор включается? А может полярность перепутал? Термостат зря трогал. Раз радиатор нагревается, то значит он рабочий. Помпа тут тоже не причем.

Так что смотри что там с датчиком температуры

деточкин

дим

25 апреля 2012, 18:15 #10

OKABAN, 25 апреля 2012, 18:14, #9

Система охлаждения везде почти одинакова. Первое что у тебя не работало - это клапан в крышке радиатора. Ты его удалил и поэтому тосол и пошел в расширительный бачек. В принципе такая эксплуатация возможна, хотя найти новую крышку с клапаном думаю не трудно. А вот вторая причина не совсем понятна. Датчик температуры должен замыкать контакт на влючение вентилятора. У тебя почему то наоборот. Может быть датчик не родной или бракованный? Почему тогда при снятии проводов вентилятор включается? А может полярность перепутал? Термостат зря трогал. Раз радиатор нагревается, то значит он рабочий. Помпа тут тоже не причем.

Так что смотри что там с датчиком температуры

вот кого в автосервисе не надурят

OKABAN

Олег

25 апреля 2012, 18:18 #11

Я туда и не езжу

PozitiFF

Руслан

26 апреля 2012, 08:20 #12

OKABAN, 25 апреля 2012, 18:14, #9

Система охлаждения везде почти одинакова. Первое что у тебя не работало - это клапан в крышке радиатора. Ты его удалил и поэтому тосол и пошел в расширительный бачек. В принципе такая эксплуатация возможна, хотя найти новую крышку с клапаном думаю не трудно. А вот вторая причина не совсем понятна. Датчик температуры должен замыкать контакт на влючение вентилятора. У тебя почему то наоборот. Может быть датчик не родной или бракованный? Почему тогда при снятии проводов вентилятор включается? А может полярность перепутал? Термостат зря трогал. Раз радиатор нагревается, то значит он рабочий. Помпа тут тоже не причем. Так что смотри что там с датчиком температуры

Олег, датчик температуры просто смыкает контакты на карбюраторах, На инжекторах же ДАТЧИК ОТПРАВЛЯЕТ СИГНАЛ на блок управления, который обрабатывает его и, в свою очередь, высылает уже ток на вентилятор. Если не ошибаюсь, при всем уважении.

ПС А Олег действительно здорово разбирается, мне бы так каданить.

vasil81

26 апреля 2012, 08:42 #13

Олег там контакты не перепутать разьём не даст датчик выкрутил погрел зажигалкой врубает вертушку моментально?

Популярное на сайте