Wroom.ru

Проблема с Рено Логан

рязанец-патриот

Пётр

10 марта 2012, 19:18 #1

всё был хорошо, но вдруг ваще не завелась. отвезли в сервис, поменяли бензонасос. Прошло несколько дней...Завдится очень плохо. Отправили в сервис Там не могут найти причину. Подскажите!

рязанец-патриот

Пётр

10 марта 2012, 19:21 #2

Похожие темы были, но там немного другие случаи

yuraa

24 сентября 2012, 08:50 #3

Всё крутит , двигатель не запускается. Но после 5-15 попыток запускается. Иногда дольше приходится крутить. Было у кого?

Андрю ха

24 сентября 2012, 09:10 #4

yuraa, 24 сентября 2012, 08:50, #3

Всё крутит , двигатель не запускается. Но после 5-15 попыток запускается. Иногда дольше приходится крутить. Было у кого?

катушка зажигания

yuraa

24 сентября 2012, 09:34 #5

Андрю ха, 24 сентября 2012, 09:10, #4

катушка зажигания

это точно или может быть

Серега_карел

Сергей

24 сентября 2012, 09:40 #6

Петр, глянь здесь: http://www.autoprospect.ru/renault/logan/3-1-dvigatel-ne-zavoditsya.html Ничего нового, правда.

рязанец-патриот

Пётр

24 сентября 2012, 10:59 #7

Серега_карел, 24 сентября 2012, 09:40, #6

Петр, глянь здесь: http://www.autoprospect.ru/renault/logan/3-1-dvigatel-ne-zavoditsya.html Ничего нового, правда.

причину нашли. только я не писал. сам я не понял чё там, но сейчас работает нормально. Всё началось с бензонасоса, а кончилось заменой свечей.

ALEXANDRE

24 сентября 2012, 17:28 #8

yuraa, 24 сентября 2012, 08:50, #3

Всё крутит , двигатель не запускается. Но после 5-15 попыток запускается. Иногда дольше приходится крутить. Было у кого?

Регулятор холостого хода надо менять, сколько пробег у машины7

Популярное на сайте