Wroom.ru

Проблема, ГАЗ-3110 не заводится

12

Волга

14 июля 2011, 07:30 #1

ПОМОГИТЕ!

Газ 3110 инжектор на холодный двигатель не заводится. Заводится с 3-го с подгазовкой причем педаль газа утопить в полик.промыли инжектор, теперь и на прогретый дв. плохо заводится.

Prosto

Алексей

21 сентября 2011, 23:27 #2

Надо проверить давление топлива в магистрали - быть может насос или топливный фильтр в баке или под капотом забит... Свечи проверь.

Зубастик

ЛёХа

22 сентября 2011, 10:19 #3

Кстати заметил такой же прикол на Фореге - на горячую с автозапуска заводицо раза с третьего, на холодную с первого!

Prosto

Алексей

22 сентября 2011, 14:00 #4

Ну смотрите - если на холодную нормально заводится без педали а на горячую плохо то скорее всего переобогащенная смесь а это может быть как из-за проблем с форсунками, так и из-за неправильных показаний датчика температуры, что стоит совместно с датчиком расхода воздуха например, ну и сам датчик расхода воздуха тоже может мозг конопатить. Если нажать педаль газа в пол и после этого включить зажигание и крутить стартером то комп воспринимает это как ежим продувки цилиндров и форсунки в таком режиме он не открывает совсем (это фишка касается прошивок всех инжекторов как отечественных так и зарубежных). Если последний шаманский ритуал помогает завести то значит в цилиндрах топливное болото. Оно может быть связано как с тем что например свечи не совсем правильно работают (например не родные стоят с не правильным калильным числом), либо перелив топлива почему-то случился, либо просто гове..ный бензин попался. Кстати при повышенном содержании воды в топливе аналогицный ритуал может иногда помочь. Анализируем свои действия по заправке - и если чуем что действительно заправка не внушает доверия - едем в ближайший сельмаг с автохимией, покупаем там балон "Осушитель топливной системы" (я например брал фирмы StepUp кажется), читаем инструкцию написатую на балоне и применяем как там написано. Как показывает практика - 5-10 км по трассе дают просраться и вывести воду в состояние сгораемости. Бак искатываем по максимуму и заправляемся на нормальной заправке нормальным топливом - проблема должна уйти.

Соответственно если на холодную проблематично завести а на горячую нормально то значит смесь может быть обедненной.

Кроме описанных причин на качестве смеси может сказываться ненормальное давление в топливной магистрали а причина тут может быть как из-за самого насоса, так из-за фильтров, или регулятора давления что в топливной рампе торчит - он излишек давления назад в бак сливает...

Зубастик

ЛёХа

22 сентября 2011, 14:18 #5

Огромное спасибо чел! Мну подозреваю что из-за прогоревшего/пробитого на раллийке глушака подсасывает воздух и лямбда дуру гонит...

Prosto

Алексей

22 сентября 2011, 16:09 #6

Возможно все, но в данном случае у него после промывки инжектора картинка поменялась хоть и не в лучшую сторону... Может "какашка" по магистрали переместилась а может пока промывали засрали свечи например. Свечи не смотрел? Может их имеет смысл махнуть?

evgeni42

22 сентября 2011, 22:10 #7

С автозапуском точно такая же фигня , думал время прокрутки стартера мало выставлено, выставил побольше-не помогло.

Prosto

Алексей

23 сентября 2011, 11:25 #8

evgeni42, 22 сентября 2011, 22:10

С автозапуском точно такая же фигня , думал время прокрутки стартера мало выставлено, выставил побольше-не помогло.

Давление мерил? Свечи смотрел? Бензин точно нормальный? Я однажды так заправился с вечера что до стоянки еле допыхтел (видно на парах старого бензина) а на утро не мог завести вообще. Слил немного бензина в консервную банку и попытался поджечь - он даже от зажигалки не загорелся! Пришлось полнй бак в снег сливать, фильтры все менять и бензонасос расперло от воды... Вот такой у нас бензин - всю машину можно перебрать, а виноват то бензин окажется...

ShOt

10 ноября 2012, 19:37 #9

Здрасвуйте помогите пожалуйста с газ 3110 инжектор

На холодный двигатель запускается отлично прогрееш её и заглушиш и на горячий двигатель не заводится даже не схватывает по какой причине может быть помогите

avtoман

Игорь

17 ноября 2012, 16:15 #10

Льют форсунки.

barsik9000

27 июня 2014, 15:00 #11

подскажите на холодную не заводится только с буксира в чем может быть причина

Avtoshnik

Юрий

27 июня 2014, 16:30 #12

barsik9000, 27 июня 2014, 15:00, #11

подскажите на холодную не заводится только с буксира в чем может быть причина

Надо проверить напряжение на аккумуляторе во время заводки, зачистите все контакты и проверить работу стартера, - при недостатке оборотов стартера двигатель может плохо заводиться. (На ЭБУ напряжение не должно сильно просаживаться, может быть виноватым и старый аккумулятор).

10 июля 2014, 23:18 #13

здравствуйте! ПОМОГИТЕ пожалуйста

ПРОБЛЕМА

у меня волга 3110 406-двигатель 2004г. менял цепь, звездочки и все составляющие, и прокладку на блоке собрал все, но машина заводится и работает как трактор периодически глохнет что делать не знаю и зажигания проверял по отметкам в чес проблема не пойму кто сталкивался с такой проблемой подскажите что делать????

ajirkov36

АНДРЕЙ

10 июля 2014, 23:31 #14

нурлан87, 10 июля 2014, 23:18, #13

здравствуйте! ПОМОГИТЕ пожалуйста

ПРОБЛЕМА

у меня волга 3110 406-двигатель 2004г. менял цепь, звездочки и все составляющие, и прокладку на блоке собрал все, но машина заводится и работает как трактор периодически глохнет что делать не знаю и зажигания проверял по отметкам в чес проблема не пойму кто сталкивался с такой проблемой подскажите что делать????

Метки хорошо смотрел? Провода с бабин как идут? И на бабины посмотри провода.

10 июля 2014, 23:36 #15

метки ставил согласно инструкции (собирал по книге по эксплуатации)

ajirkov36

АНДРЕЙ

10 июля 2014, 23:45 #16

нурлан87, 10 июля 2014, 23:36, #15

метки ставил согласно инструкции (собирал по книге по эксплуатации)

Посмотри по книге как подходят провода к бабинам. На соболе была такая хрень.

10 июля 2014, 23:47 #17

Спасибо огромное гляну еще раз

а причина может быть из-за датчика регулятора распредвала?

10 июля 2014, 23:50 #18

завтра напишу ответ

ajirkov36

АНДРЕЙ

10 июля 2014, 23:51 #19

нурлан87, 10 июля 2014, 23:47, #17

Спасибо огромное гляну еще раз

а причина может быть из-за датчика регулятора распредвала?

Может. Но до ремонта работал?

10 июля 2014, 23:52 #20

да работал нормально без нареканий

ajirkov36

АНДРЕЙ

10 июля 2014, 23:52 #21

Хотя как правило датчики или работают или нет.

10 июля 2014, 23:55 #22

ясно ну что ж придется еще раз все перепроверить

yasergey1971

Сергей

10 июля 2014, 23:56 #23

нурлан87, 10 июля 2014, 23:18, #13

здравствуйте! ПОМОГИТЕ пожалуйста

ПРОБЛЕМА

у меня волга 3110 406-двигатель 2004г. менял цепь, звездочки и все составляющие, и прокладку на блоке собрал все, но машина заводится и работает как трактор периодически глохнет что делать не знаю и зажигания проверял по отметкам в чес проблема не пойму кто сталкивался с такой проблемой подскажите что делать????

у меня всё точь в точь- метки проверял дважды, повода тоже правильно стоят. приехал на диагностику, комп выдаёт обрыв 1 и 4 цилиндр. завтра погоню к электрику. может кто знает причину ?

10 июля 2014, 23:59 #24

[Q name=yasergey1971, 10 июля 2014, 23:56, #23]

у меня всё точь в точь- метки проверял дважды, повода тоже правильно стоят. приехал на диагностику, комп выдаёт обрыв 1 и 4 цилиндр. завтра погоню к электрику. может кто знает причину ?

как решишь проблему обязательно напиши

МАФИОЗО

ВАЛЕРИЙ

11 июля 2014, 05:06 #25

Если метки точно правильно,то проблема в датчиках,у нас вчера на 31105 после помивки двс керхером отказалась работать на хх,пережал шланг с рампи на обрадку и работает как часики,вот и причемтут помить двс и подача топлива,смена фильтра в баке дала свой результат

12

Популярное на сайте