Wroom.ru

Не работает печка

zheka78-07

11 февраля 2011, 07:31 #1

Одновременно перестали работать, вентилятор печки, обогрев заднего стекла , сигнал, свет фар, задний дворник. При повороте ключа зажигания во второе положение работают габариты, и когда ключ повернут в положение старт, т. е. когда стартер крутится габариты горят! Что это может быть??

Анатолий 53

Анатолий

11 февраля 2011, 08:15 #2

А модель авто "СТУПА БАБАЙГИ"???.

Пойди туда не зная куда, принеси что хочешь.

Одно пока скажу нужен электрик.

dimanback

Дмитрий

11 февраля 2011, 08:17 #3

ох мне эти МОСКАЛИКИ

zombi

11 февраля 2011, 08:37 #4

dimanback, 11 февраля 2011, 08:17

ох мне эти МОСКАЛИКИ

думают что мы тут провидцы и сразу определяем машину и потом причину все веселым семейством

dimanback

Дмитрий

11 февраля 2011, 08:40 #5

zombi, 11 февраля 2011, 08:37

думают что мы тут провидцы и сразу определяем машину и потом причину все веселым семейством

это фирменный стиль москвичей на всех форумах, для них точно за мкадом жизни нет и все ездят на мерсах

zheka78-07

11 февраля 2011, 09:34 #6

А авто ваз 21093 корбюратор

Анатолий 53

Анатолий

11 февраля 2011, 09:41 #7

Посмотри "Массу" или Если такие глюки меняй блок предохранителей под капотом слева.

Скорее всего промокло все там ремонт может оказаться дороже и не каждый электрик возьмется за перепайку.

Если будешь менять смотри номер блока их видов десять и не все подходят по эл. схеме.

Горняк

11 февраля 2011, 09:46 #8

zheka78-07, 11 февраля 2011, 09:34

А авто ваз 21093 корбюратор

Да да ребята правы, начни с предохронителей, у них есть свойство перегорать, причиной может быть влага, или провод выскочил плюсовой (коротышь), стоят предохронители копеешно

zheka78-07

11 февраля 2011, 10:02 #9

Предохранители все целы, вытаскивал все поочередно, я грешу на замок зажигания, точнее на контактную группу или на какое то реле

RAMUS

РАМИЛЬ

11 февраля 2011, 14:03 #10

zheka78-07, 11 февраля 2011, 10:02

Предохранители все целы, вытаскивал все поочередно, я грешу на замок зажигания, точнее на контактную группу или на какое то реле

как сделаешь расскажи. это интересно

Анатолий 53

Анатолий

11 февраля 2011, 15:46 #11

При таких симптомах или масса на блок предохранителей пропала или блоку хана.

Блок стоит в луже практически всегда (кроме сухого лета) от окисления начинают пропадать дорожки (перегорать. а что там еще они замкнут одному богу известно).

ALEXANDRE

11 февраля 2011, 16:42 #12

Сначала проверь предохранители, посмотри по схеме, на какие потребители или группы потребителей они установлены, проверь надежность массы, там, где есть от потребителей проводок на массу. Если толку не будет, двигай к электрику.

zheka78-07

12 февраля 2011, 15:32 #13

Спасибо всем за советы, нго к сожалению не один не пригодился!! Все было как я говорил, тупо оплавилась контактная группа в замке зажигания!! Поменял группу и все заработало как и прежде))

OKABAN

Олег

13 февраля 2011, 11:33 #14

Зачем тему создавал, когда так всё просто разрешилось?

zheka78-07

13 февраля 2011, 13:39 #15

OKABAN, 13 февраля 2011, 11:33

Зачем тему создавал, когда так всё просто разрешилось?

Как зачем? У меня были предположения, но точно я не знал!! Хотелось узнать что думает весь честной народ!!

вася ру

13 февраля 2011, 13:40 #16

контактная группа оплавилась не тупо, а из-за большого тока. ищи место кз.

OKABAN

Олег

13 февраля 2011, 13:44 #17

zheka78-07, 13 февраля 2011, 13:39

Как зачем? У меня были предположения, но точно я не знал!! Хотелось узнать что думает весь честной народ!!

Женя, ну так проверь свои предположения, если не оправдались и не знаешь что делать тогда сюда!

zheka78-07

14 февраля 2011, 12:22 #18

Если б я сразу начал делать, то сделал бы и сюда писать бы не стал!! А так моя проблема возможно кому то будет полезна!!

zheka78-07

14 февраля 2011, 12:23 #19

вася ру, 13 февраля 2011, 13:40

контактная группа оплавилась не тупо, а из-за большого тока. ищи место кз.

А кз ни какого не было!!! Просто слишком много потребителей было включено!

Популярное на сайте