Wroom.ru

ВАЗ-2115: как будто кто-то играет с замком зажигания

20 декабря 2016, 17:15 #1

такая проблема, завожу машину все в порядке, начинаю колесить по городу по делам. машина прогревается до 95 градусов и начинается. жму на газ - она начинает дергаться и такое ощущение что кто то играет с замком зажигания (заметил по приборной панели). останавливаюсь, не глуша мотор, работает отлично. прогазовываю все нормально, как ни в чем не бывало. начинаю движение и опять сново здорово. ни какой ошибки не высвечивается

rinat-q3

Ринат

20 декабря 2016, 17:18 #2

ДТОЖ барахлит

20 декабря 2016, 17:26 #3

при чем здесь ДТОЖ

rinat-q3

Ринат

20 декабря 2016, 17:30 #4

при том что он корректирует смесь в зависимости от температуры ОЖ, у тебя температура 95, а датчик тупой говорит мозгам что -12, мозги кидают топлива, а воздуху то мало, от неправильной смеси и дергания авто, недавно сам с этим сталкивался, спасибо по бортовику пропалил, поменял и все ок, а так были похожие симптомы!

Ну если приборка моргает, ищи плохой контакт минуса

20 декабря 2016, 17:38 #5

жму на газ - она начинает дергаться и такое ощущение что кто то играет с замком зажигания (заметил по приборной панели).в такт рывкам пропадает напряжение вежде(и фары ночью гаснут) и резко появляется. ПРИ ЧЕМ ЗДЕСЬ ДТОЖ. как будто ты едешь а кто то рядом сидит и то включает, то выключает замок зажигания

Может ли дело быть в замке зажигания? к чему я не склонен

rinat-q3

Ринат

20 декабря 2016, 17:45 #6

ты замком зажигания включаешь главное реле, далее уже идет стартер.

пропадает напруга - тестером замеряй на генераторе и на АКБ

Если не нравится ДТОЖ, ищи плохое соединение контактов.

Да и проверь ДМРВ, живой ли

20 декабря 2016, 18:00 #7

При чем здесь, ДТОЖ, ДМРВ. МАШИНА работает отлично. обороты не плавают, по мощности ничего не теряет. генератор работает. просто резко пропадет напруга и появляется(но не постоянно), из за этого она и дергается. ездил и по кочкам, думал может где нибуть что то отсыхает. но не хрена, это может случаться как и по прямой так и по кочкам. Хрен поймешь

rinat-q3

Ринат

20 декабря 2016, 18:08 #8

pumparenok, 20 декабря 2016, 18:00, #7

МАШИНА работает отлично. обороты не плавают, по мощности ничего не теряет. генератор работает.

ну раз работает отлично что уж тут советовать

20 декабря 2016, 18:13 #9

rinat-q3, 20 декабря 2016, 18:08, #8

ну раз работает отлично что уж тут советовать

видимо вы не поняли мою проблему. почитайте повнимательней

rinat-q3

Ринат

20 декабря 2016, 18:16 #10

все что мог , могу еще посоветовать сменить МЗ на заведомо рабочий, и еще раз проверить места соединения массы к кузову и АКБ

rinat-q3

Ринат

20 декабря 2016, 18:21 #11

Замени замок зажигания, если думаешь что проблема в нем, начни с чего нибудь, не попробуешь - не узнаешь!

20 декабря 2016, 18:22 #12

в том то и дело сразу проверил места соединения акб и генератора. Все зачистил, тоже думал может проблема в этом. однако нет. ведь машина может работать как на одном аккамуляторе так и на генераторе. а тут как будто все сразу выключается и через доли секунды опять работает

20 декабря 2016, 18:24 #13

это опять пальцем в небо и деньги на ветер, но ничего не поделаешь. Ладно спасибо за все будем пробовать. найду напишу

rinat-q3

Ринат

20 декабря 2016, 18:28 #14

просмотри провода массы от бензонасоса, крепятся на ручнике, проверь реле что у ног пассажира (там их 3), проверь провода питания контроллера

rinat-q3

Ринат

20 декабря 2016, 18:36 #15

сколько напряжение на генераторе и на АКБ измерения есть?

может АКБ дохляк, или ДПКВ(от этой бяки все остальное обвязано)

Популярное на сайте