Wroom.ru

Нет заряда аккумулятора

Makar

24 декабря 2015, 02:52 #1

Подскажите что делать. У меня пропал заряд акамулятора я зачистил все клеммы и поставил новый генератор, проблема не изсчезла. Может быть такое что акамулятор не принемает заряд?

Малой13

Евгений

24 декабря 2015, 02:54 #2

Машина? Как выражается ,"пропал заряд"? Чем мерил? И как?

Makar

24 декабря 2015, 02:57 #3

Машина ваз 21014. Мерял прибором

Малой13

Евгений

24 декабря 2015, 03:00 #4

И чего он показывает прибор то? На клемме самого генератора мерил?

Малой13

Евгений

24 декабря 2015, 03:02 #5

21014 или же все же 2114?

Makar

24 декабря 2015, 03:06 #6

На клеме генератора показует 11.7 вольт и на акамуляторе показует 11.7 и это при выключеных приборах.

Makar

24 декабря 2015, 03:08 #7

Единственное что я не проверил это завести машину и снять клему с акамулятора

Малой13

Евгений

24 декабря 2015, 03:11 #8

Не вздумай! Вероятно у тебя нет возбуждения генератора. Лампа аккума горит когда зажигание включаешь?

Малой13

Евгений

24 декабря 2015, 03:14 #9

Вот тебе схема.

Изображение

Makar

24 декабря 2015, 03:17 #10

Лампа горит. А еще когда машина работает лампа тускло горит даю газу и она тухнет но при этом заряд 11.7 и меньше

Малой13

Евгений

24 декабря 2015, 03:18 #11

Как видишь, возбуждения не будет если: сгорел предохранитель ф16. Если неисправен замок зажигания( не подаёт питание на это предохранитель) если сгорел резистор или лампа в приборке.

Makar

24 декабря 2015, 03:22 #12

А где его искать предохранитель?

Малой13

Евгений

24 декабря 2015, 03:22 #13

Регулятор пробовал менять?

Малой13

Евгений

24 декабря 2015, 03:24 #14

В монтажной блоке

Makar

24 декабря 2015, 03:25 #15

Нет не пробывал

Малой13

Евгений

24 декабря 2015, 03:25 #16

Попробуй. Сейчас на один рабочий 10 нерабочих попадается.

Makar

24 декабря 2015, 03:28 #17

Хорошо попробую потом напишу что было.

Makar

24 декабря 2015, 03:29 #18

Спасибо за помощь.

Малой13

Евгений

24 декабря 2015, 03:29 #19

Да не за что

Shursky

Александр

24 декабря 2015, 19:53 #20

Недавно от души принимал грязевые ванны по капот на своем проходимце. К вечеру проявилась ситуация, описанная ТС. Оставил до утра, ситуация усугубилась полным отсутсвием заряда. Загнал на мойку, промыл генератор керхером во все щели, с мыслью, что если сдох, то хуже не будет. Предварительно почитал подобные ситуации на профильном форуме. Следует заметить, что из за оторванного со стороны колеса пыльника, генератор представлял из себя комок грязи. Щетки там зависли или еще что, но мойка ему пошла на пользу. Завел, пошла зарядка, как на новом

К чему я. Да к тому что у ТС щетки зависли, может и грязь какая гда на контактах. Снять, промыть, продуть. Проверить состояние щеточного узла. И будет счастье.

А вообще вазовский гена шапку сухарей стоит, хоть каждый месяц меняй. Многие их на внедороники ставят, с некоторыми переделками, но по этой причине

Малой13

Евгений

24 декабря 2015, 19:57 #21

Гена новий аще, муха не сношалась даже

Shursky

Александр

24 декабря 2015, 20:52 #22

Вот это я упустил, прошу прощения.

mat-olan

Андрей

24 декабря 2015, 21:27 #23

Shursky, 24 декабря 2015, 19:53, #20

А вообще вазовский гена шапку сухарей стоит, хоть каждый месяц меняй. Многие их на внедороники ставят, с некоторыми переделками, но по этой причине

Ага,на калину 115ам,7 рублей

val 295

24 декабря 2015, 21:35 #24

mat-olan, 24 декабря 2015, 21:27, #23

Ага,на калину 115ам,7 рублей

Шапка сухарей Всего то 100 баксов Можно хоть 2 раза в месяц менять

Alekzander99

Саша

24 декабря 2015, 23:51 #25

помню на вазе 08 купили новый генератор, и тоже не было зарядки. Оказалось генератор восстановленный и не рабочий. Обратно сдали, другой решил проблему

Популярное на сайте