Wroom.ru

ГРМ лопнул

9 ноября 2014, 19:03 #1

Машина стояла с августа месяца, была залита вода, вчера хотел зависти но грм лопнул (.задолго до этого была слита вода везде кроме блока) и в патрубке от помпы был лед. подозреваю что помпу прихватило и ремень капец..все остальное было впорядке. клапана бы не загнуло боюсь! никто не сталкивался с подобным?

9 ноября 2014, 19:04 #2

модель ваз 1111

9 ноября 2014, 19:04 #3

1995 г.в.

Сибун

Сергей

9 ноября 2014, 19:10 #4

только вскрытие покажет всю картину, тут не про клапана надо думать, а про блок цилиндров. Видел по зомбоящику, как трубы отопления вода замёрзшая разрывает

KirGen

Геншер

10 ноября 2014, 22:13 #5

...надо пробовать... не должно бы быть...!!!

...единственное... не появилась ли трещина в самом блоке...???

...в каком районе юзаешь...??? ...какая температура была ночью...???

11 ноября 2014, 02:31 #6

а где смотреть?думаю воды не так уж много было чтобы блок лопнул

KirGen

Геншер

11 ноября 2014, 03:06 #7

...отогрей машину... начинай в-ручную крутить КВ, водяной, распредвал... и т.д...!!!

...потом расскажи...!!!

11 ноября 2014, 04:40 #8

я снимал крышку клапанов там вот такая картина

Изображение

11 ноября 2014, 04:42 #9

это правильное расположение?я ни разу не сталкивался с грм но последствия знаю

11 ноября 2014, 04:43 #10

залил антифриз помпа свободно крутится,остальное не трогал боюсь

11 ноября 2014, 04:45 #11

кстати до того как заметил что грм хана 2 или 3 раза крутил стартером,генератор крутило

KirGen

Геншер

11 ноября 2014, 10:17 #12

vitaxa75rus, 11 ноября 2014, 04:40, #8

я снимал крышку клапанов там вот такая картина

...по снимку - все в норме...

vitaxa75rus, 11 ноября 2014, 04:43, #10

залил антифриз помпа свободно крутится,остальное не трогал боюсь

...не бойся заводи...

vitaxa75rus, 11 ноября 2014, 04:45, #11

кстати до того как заметил что грм хана 2 или 3 раза крутил стартером,генератор крутило

...предварительно проверь ремень по меткам... и заводи...!!!

11 ноября 2014, 13:33 #13

спасибо поставил завел,вроде все обошлось!тока новый ремень шоркает чехол немного и когда заводишь получается типа толчек какой то,а так в целом все норма

KirGen

Геншер

11 ноября 2014, 16:36 #14

vitaxa75rus, 11 ноября 2014, 13:33, #13

...новый ремень шоркает чехол немного ...

...это можно исправить с помощью крепящих болтов...

vitaxa75rus, 11 ноября 2014, 13:33, #13

...когда заводишь получается типа толчек какой то...

...подробнее можешь описать...???

13 ноября 2014, 17:38 #15

с чем сравнить не могу сказать,толчек как будто что с чем то сталкивается(раньше такого не замечалось)но это слышно когда сидишь в машине,снаружи никаких посторонних звуков не наблюдается.на холодную кстати вибрация немного появляется,после прогрева нет вибрации,но толчек только при старте двигателя,после того как завелся двигатель работает норм.

29 ноября 2014, 14:51 #16

прогорела прокладка под головкой,поменял поставил грм по меткам(маховик = распредвал)завожу кок как заводится,как заведется неустойчиво работает,двигатель весь прыгает,появился стук в нем похож на стук железо+железо,клапана погнуло или что может быть?машину разбирал на улице.

Russo

29 ноября 2014, 15:00 #17

vitaxa75rus, 29 ноября 2014, 14:51, #16

прогорела прокладка под головкой,поменял поставил грм по меткам(маховик = распредвал)завожу кок как заводится,как заведется неустойчиво работает,двигатель весь прыгает,появился стук в нем похож на стук железо+железо,клапана погнуло или что может быть?машину разбирал на улице.

Клапана отрегулировал ?

29 ноября 2014, 15:15 #18

ну я их не трогал,я тока снимал крышку клапанов и шкиф распреда,поставил другую прокладку и собрал в обратной последовательности

Russo

29 ноября 2014, 15:23 #19

vitaxa75rus, 29 ноября 2014, 15:15, #18

ну я их не трогал,я тока снимал крышку клапанов и шкиф распреда,поставил другую прокладку и собрал в обратной последовательности

Перепроверь может не так выставил , если до этого без стука работало значит где то ошибку допустил .

RW4HJD

Николай

29 ноября 2014, 17:43 #20

Ремень ГРМ правильно поставь. Ошибся наверняка.

30 ноября 2014, 15:25 #21

выставил по меткам коленвал и распредвал все заработало без лишних звуков

1 декабря 2014, 14:21 #22

температура набирается до отметки ~60-70 градусов,антифриз переполняет расширительный бачек и выплескивается через крышку бачка.в чем может быть проблема?уровень охлажд.жидкости в норме.

KirGen

Геншер

1 декабря 2014, 15:27 #23

...переливаешь тосол...!!!

...Тосол брачный... или не той марки...!!!

...Трещина в БЦ...???

Glebz

1 декабря 2014, 16:53 #24

vitaxa75rus, 1 декабря 2014, 14:21, #22

температура набирается до отметки ~60-70 градусов,антифриз переполняет расширительный бачек и выплескивается через крышку бачка.в чем может быть проблема?уровень охлажд.жидкости в норме.

А не в термостате ли собака порылась???

Сирога

1 декабря 2014, 20:06 #25

vitaxa75rus, 1 декабря 2014, 14:21, #22

температура набирается до отметки ~60-70 градусов,антифриз переполняет расширительный бачек и выплескивается через крышку бачка.в чем может быть проблема?уровень охлажд.жидкости в норме.

Такое же было на двигателе 2111. Заменили в сервисе крышку расширительного бачка и продули шланчики обогрева дросселя и в отверстие для обогрева дросселя дунули. 9 месяцев больше такого не замечал. тьфу-тьфу-тьфу.

Популярное на сайте