Wroom.ru

ВАЗ 21099

31 октября 2014, 13:43 #1

Здравствуйте уважаемые господа! извините, что обращаюсь к вам с глупыми вопросами, но не поможете наивному новичку решить серьезную проблему! вся надежда только на вас и стенных ценителей авто!!! купил себе ваз 21099i; 1.5; 8-ми клапанный; 1998 г. инжектор стоит еще самый первый GM... сделал капремонт двигателя... автомобиль на холодную заводится с пол оборота, на горячую достаточно тяжело или вовсе не заводится... двигатель работает перебойно явно подтраивает, зажигание выставлено четко по меткам, свечи постоянно черные, периодически еще и мокрые, броне провода заменил на новые, электронная катушка зажигания рабочая... холостого хода нет, стоит новый датчик, думали, что не работает и ставили рабочий с 15-ки тоже безрезультатно, как его не было так иго и нет, при нагретом двигателе и езде на холостом ходу машина глохнет... [B]3.[/B] машину бывает дергает при езде, особенно дергает, когда мало прогрел, да так сильно... не работает ДМРВ (GM)... вопрос знатокам, что делать, как довести машину до ума, чтобы все работало? есть мысль: пере прошить эбу (мозги) под евро 2 или поменять на январь 5.1 переделать под карбюратор.

urik

Юрий Викторович

31 октября 2014, 20:24 #2

Малой появится , проконсультирует .

феликс

31 октября 2014, 22:55 #3

Артем32, 31 октября 2014, 13:43, #1

Здравствуйте уважаемые господа! извините, что обращаюсь к вам с глупыми вопросами, но не поможете наивному новичку решить серьезную проблему! вся надежда только на вас и стенных ценителей авто!!! купил себе ваз 21099i; 1.5; 8-ми клапанный; 1998 г. инжектор стоит еще самый первый GM... сделал капремонт двигателя... автомобиль на холодную заводится с пол оборота, на горячую достаточно тяжело или вовсе не заводится... двигатель работает перебойно явно подтраивает, зажигание выставлено четко по меткам, свечи постоянно черные, периодически еще и мокрые, броне провода заменил на новые, электронная катушка зажигания рабочая... холостого хода нет, стоит новый датчик, думали, что не работает и ставили рабочий с 15-ки тоже безрезультатно, как его не было так иго и нет, при нагретом двигателе и езде на холостом ходу машина глохнет... [B]3.[/B] машину бывает дергает при езде, особенно дергает, когда мало прогрел, да так сильно... не работает ДМРВ (GM)... вопрос знатокам, что делать, как довести машину до ума, чтобы все работало? есть мысль: пере прошить эбу (мозги) под евро 2 или поменять на январь 5.1 переделать под карбюратор.

Если менялся датчик холостого хода и нет прогресса проверьте датчик скорости который на коробке стоит, он так же играет роль в регулировке холостого хода.

Rudi

Серега

31 октября 2014, 23:34 #4

Больше всего проблема схожа с подсосом воздуха

2 ноября 2014, 13:30 #5

urik, 31 октября 2014, 20:24, #2

Малой появится , проконсультирует .

было бы очень интересно... каждая подсказка дороже золота!

2 ноября 2014, 13:32 #6

феликс, 31 октября 2014, 22:55, #3

Если менялся датчик холостого хода и нет прогресса проверьте датчик скорости который на коробке стоит, он так же играет роль в регулировке холостого хода.

понял... а как его проверить?

Популярное на сайте